
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->
<link href="http://radio.lsu.co.uk/live.css" rel="stylesheet" type="text/css">

<head>


<meta charset="UTF-8" />
<title>  Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://media.lsu.co.uk/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Feed" href="http://media.lsu.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Comments Feed" href="http://media.lsu.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul Comments Feed" href="http://media.lsu.co.uk/?feed=rss2&#038;p=45832" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/media.lsu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://media.lsu.co.uk/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://media.lsu.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://media.lsu.co.uk/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://media.lsu.co.uk/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #e5007d;
	border: 1px solid #4a1863;
}

</style>
<link rel='stylesheet' id='wpum-frontend-css-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wptt_front-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://media.lsu.co.uk/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.lsu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.lsu.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Loughborough Applicants Receive A-Level Results' href='http://media.lsu.co.uk/?p=45812' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://media.lsu.co.uk/?p=45832" />
<link rel='shortlink' href='http://media.lsu.co.uk/?p=45832' />
<link rel="alternate" type="application/json+oembed" href="http://media.lsu.co.uk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832" />
<link rel="alternate" type="text/xml+oembed" href="http://media.lsu.co.uk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832&#038;format=xml" />
<script>crudScriptURL = "http://media.lsu.co.uk/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.lsu.co.uk/wp-content/uploads/2021/08/ArriveBrizeNorton.jpeg" /><meta property="og:image:width" content="1315" /><meta property="og:image:height" content="928" /><meta property="og:url" content="http://media.lsu.co.uk/?p=45832" /><meta property="og:site_name" content="LSU Media" /><meta property="og:description" content="A Loughborough student who &#8216;went on holiday&#8217; to Afghanistan has been stuck in the country&#8217;s capital as the nation falls apart around him. The Taliban have taken control of the country 20 years after being pushed back by a military coalition led by the US and supported by NATO. A number of cities have been &hellip;" />
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lsumedia" />
<meta name="twitter:creator" content="@lsumedia" />
<meta name="twitter:url" content="http://media.lsu.co.uk/?p=45832" />
<meta name="twitter:title" content="Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul" />
<meta name="twitter:description" content="A Loughborough student who &#039;went on holiday&#039; to Afghanistan has been stuck in the country&#039;s capital as the nation falls apart around him. [...]" />
<meta name="twitter:image" content="http://media.lsu.co.uk/wp-content/uploads/2021/08/ArriveBrizeNorton.jpeg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
	<style type='text/css'>
		.vjs-default-skin { color: #cccccc }
		.vjs-default-skin .vjs-play-progress, .vjs-default-skin .vjs-volume-level { background-color: #8224e3 }
		.vjs-default-skin .vjs-control-bar, .vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7) }
		.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) }
	</style>
		
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-114519226-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171607230-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-171607230-1');
</script>

<meta name="google-site-verification" content="RoQFZ1_7HMNjJ-7cTfg53Rt_dBwhQO3Xog_ug-KqP6U" />

<meta name="twitter:card" content="summary_large_image">

<!-- DO NOT TOUCH, JDA WIP JUN 2018, ASSUME DEAD AFTER OCT 2018 -->
<!-- This is an attempt at a bodge to get the menu bar search button enabled on the non mobile nav without editing the template files since we don't have ftp perms ;) <3 jQuery <3 -->
<!-- <style type="text/css">

/* navigation search */
	.jda .selected { height: 44px; }

	.jda .search { 
		float: right; 
		margin-right: 10px; 
	}

	.jda .search.active { 
		float: left;
		width: 100%;
		margin-right: -75px; 
	}
	.jda .search .query {  
		/* display: none; */
		width: 100%;
		margin-right: -61px;
	}

	.jda .search.active .query { display: block; } 

	.jda .search .query, .jda .searchform input, .jda .searchform #s {
		padding: 9px 8px;
		outline: 0;
		border: 0;
		font-size: 13px;
		background: transparent;
		float: left;
		color: #fff;
	}

	.jda .search-button {
		background: transparent;
		margin-left: -28px;	
		line-height: 26px;
		width: 20px;
		outline: 0;
		float: left;
	}
	
	.jda .search-button .fa { 
		/*background: transparent; */
                color: #efefef; 
		font-size: 15px
	}	
	/*.jda .search .topmenu { 
		display:none;
	}*/

.jda .fa {
		font-size: 21px;
		float: right;
		width: 50px;
		background: #ed007d;
		margin-right: -15px;
		text-align: center;
		line-height: 43px;
		position: relative;
	}
</style>
<script type="text/javascript">
jQuery(document).ready(function($) {
$("#menu-section-menu").append("<div class='jda search'><form role='search' action='http://media.lsu.co.uk/' method='get'><input type='text' name='s' class='query' value='' placeholder='Search...'><button class='search-button' type='submit'><i class='fa fa-search'></i></button></form></div>")
});
</script> -->	
<!--[if lt IE 9]>
<script src="http://media.lsu.co.uk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>	

<body class="post-template-default single single-post postid-45832 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	
	<div class="top-bar hidden">
	
		
				<div class="search"><ul class="topmenu"><li><A HREF="http://media.lsu.co.uk/wp-admin" style="color:#fff; ">Log in  </A></li><li><A HREF="http://www.lsu.co.uk/media/membership" style="color:#fff; ">Membership  </A></li>
<li><A  HREF="http://media.lsu.co.uk/?page_id=8208 " style="color:#fff; ">Opportunities</A></li></ul>
					<form role="search" action="http://media.lsu.co.uk/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				<ul class="social-icons">
<li><a href="http://www.twitter.com/lsumedia" class="icon fa fa-twitter" target="_blank" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="http://www.facebook.com/lsumedia" class="icon fa fa-facebook" target="_blank" title="Facebook" ><span class="visuallyhidden">Facebook</span></a></li>
<li></ul></div> <!-- .search -->	
	</div>
	

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://media.lsu.co.uk/" title="LSU Media" rel="home">
									
					<img src="http://media.lsu.co.uk/wp-content/uploads/2015/09/LSUMediaLogo3.png" class="logo-image" alt="LSU Media"  /><div class="wlr"><img src="http://media.lsu.co.uk/wp-content/uploads/2014/11/watchlistenread.png"></div>
						 
								</a></div>
				
				<div class="right">
								<div class="textwidget"><p><a href="https://media.lsu.co.uk/?page_id=40718"><img class="alignright wp-image-41916 size-large" src="http://media.lsu.co.uk/wp-content/uploads/2020/09/MembershipBanner2-1920x299.jpg" alt="Find out more about Media Membership" width="702" height="109" /></a></p>
</div>
		</div>
			</header>
			
						
			<nav class="navigation cf" data-sticky-nav="1">	
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-section-menu-container"><ul id="menu-section-menu" class="menu"><li id="menu-item-40233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-692 menu-item-40233"><a href="http://media.lsu.co.uk/?cat=692">All Categories</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-40240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-679 menu-item-40240"><a href="http://media.lsu.co.uk/?cat=679">Comment &#038; Opinion</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-225 menu-item-40239"><a href="http://media.lsu.co.uk/?cat=225">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-40243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-631 menu-item-40243"><a href="http://media.lsu.co.uk/?cat=631">Design</a></li>
		<li id="menu-item-40244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-234 menu-item-40244"><a href="http://media.lsu.co.uk/?cat=234">Food</a></li>
		<li id="menu-item-40236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-219 menu-item-40236"><a href="http://media.lsu.co.uk/?cat=219">Music</a></li>
		<li id="menu-item-40245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-224 menu-item-40245"><a href="http://media.lsu.co.uk/?cat=224">Style</a></li>
	</ul>
</li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-40234"><a href="http://media.lsu.co.uk/?cat=10">Entertainment</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-40235"><a href="http://media.lsu.co.uk/?cat=110">Features</a></li>
	<li id="menu-item-41611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-41611"><a href="http://media.lsu.co.uk/?cat=14">Freshers</a></li>
	<li id="menu-item-40246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-233 menu-item-40246"><a href="http://media.lsu.co.uk/?cat=233">Health &#038; Lifestyle</a></li>
	<li id="menu-item-40241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-749 menu-item-40241"><a href="http://media.lsu.co.uk/?cat=749">Interviews</a></li>
	<li id="menu-item-40248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-232 menu-item-40248"><a href="http://media.lsu.co.uk/?cat=232">Loughborough</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-111 menu-item-40237"><a href="http://media.lsu.co.uk/?cat=111">News</a>
	<ul class="sub-menu">
		<li id="menu-item-40249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-824 menu-item-40249"><a href="http://media.lsu.co.uk/?cat=824">Business &#038; Finance</a></li>
		<li id="menu-item-40250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-226 menu-item-40250"><a href="http://media.lsu.co.uk/?cat=226">Elections</a></li>
		<li id="menu-item-40251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-823 menu-item-40251"><a href="http://media.lsu.co.uk/?cat=823">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-822 menu-item-40247"><a href="http://media.lsu.co.uk/?cat=822">Science &#038; Technology</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-40238"><a href="http://media.lsu.co.uk/?cat=36">Sport</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://media.lsu.co.uk/?p=45639" title="Watch: Professor Robert Allison CBE &#8211; The Final Interview" class="image-link">
					<img width="351" height="185" src="http://media.lsu.co.uk/wp-content/uploads/2021/07/vlcsnap-2021-07-03-10h34m25s376-351x185.png" class="image wp-post-image" alt="" title="Watch: Professor Robert Allison CBE &#8211; The Final Interview" />				</a>
				
				<div class="meta">
					<time datetime="2021-07-04T18:00:43+01:00">July 4, 2021 </time>
					
										
					
					<span class="comments"><a href="http://media.lsu.co.uk/?p=45639#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=45639" title="Watch: Professor Robert Allison CBE &#8211; The Final Interview">Watch: Professor Robert Allison CBE &#8211; The Final Interview</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=45832"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/08/ArriveBrizeNorton-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Evacuated British nationals arrive back in the UK" title="Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2021-08-16T13:23:15+01:00">August 16, 2021 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=45832#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=45832" title="Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul">
						Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=45812"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/08/cover.00_00_03_15.Still001-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Welcome to Loughborough, overlaid over Hazlerigg building" title="Loughborough Applicants Receive A-Level Results" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2021-08-10T12:43:39+01:00">August 10, 2021 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=45812#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=45812" title="Loughborough Applicants Receive A-Level Results">
						Loughborough Applicants Receive A-Level Results</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=45806"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21-Generic-Teal-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Education EO By-Election Announced" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2021-08-06T15:19:29+01:00">August 6, 2021 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=45806#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=45806" title="Education EO By-Election Announced">
						Education EO By-Election Announced</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-40337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40337"><a href="http://media.lsu.co.uk/?page_id=14808">Label</a><ul class="mega-menu links row">
		<li id="menu-item-41607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-584 menu-item-41607"><a href="http://media.lsu.co.uk/?cat=584">News</a>
	<ul class="sub-menu">
		<li id="menu-item-40352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-823 menu-item-40352"><a href="http://media.lsu.co.uk/?cat=823">Politics</a></li>
		<li id="menu-item-40351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-226 menu-item-40351"><a href="http://media.lsu.co.uk/?cat=226">Elections</a></li>
		<li id="menu-item-40353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-822 menu-item-40353"><a href="http://media.lsu.co.uk/?cat=822">Science &#038; Technology</a></li>
		<li id="menu-item-40350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-824 menu-item-40350"><a href="http://media.lsu.co.uk/?cat=824">Business &#038; Finance</a></li>
	</ul>
</li>
	<li id="menu-item-41599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-577 menu-item-41599"><a href="http://media.lsu.co.uk/?cat=577">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-41608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-640 menu-item-41608"><a href="http://media.lsu.co.uk/?cat=640">Style</a></li>
		<li id="menu-item-41604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-857 menu-item-41604"><a href="http://media.lsu.co.uk/?cat=857">Food</a></li>
		<li id="menu-item-41606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-583 menu-item-41606"><a href="http://media.lsu.co.uk/?cat=583">Music</a></li>
		<li id="menu-item-41600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-624 menu-item-41600"><a href="http://media.lsu.co.uk/?cat=624">Design &#038; Illustration</a></li>
	</ul>
</li>
	<li id="menu-item-41609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-585 menu-item-41609"><a href="http://media.lsu.co.uk/?cat=585">Sport</a></li>
	<li id="menu-item-41603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-582 menu-item-41603"><a href="http://media.lsu.co.uk/?cat=582">Features</a></li>
	<li id="menu-item-41601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-562 menu-item-41601"><a href="http://media.lsu.co.uk/?cat=562">Editorial</a></li>
	<li id="menu-item-40346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-233 menu-item-40346"><a href="http://media.lsu.co.uk/?cat=233">Health &#038; Lifestyle</a></li>
	<li id="menu-item-41598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-750 menu-item-41598"><a href="http://media.lsu.co.uk/?cat=750">Comment &#038; Opinion</a></li>
	<li id="menu-item-41602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-41602"><a href="http://media.lsu.co.uk/?cat=804">Entertainment</a></li>
	<li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40375"><a href="http://media.lsu.co.uk/?page_id=14808">Label Home</a></li>
	<li id="menu-item-40347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-749 menu-item-40347"><a href="http://media.lsu.co.uk/?cat=749">Interviews</a></li>
	<li id="menu-item-40862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40862"><a href="http://media.lsu.co.uk/?page_id=40627">Label Committee</a></li>
	<li id="menu-item-40293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40293"><a href="http://media.lsu.co.uk/?page_id=40286">Send Label a Tip</a></li>
</ul>
</li>
<li id="menu-item-41109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41109"><a href="http://media.lsu.co.uk/?page_id=21800">LCR</a>
<ul class="sub-menu">
	<li id="menu-item-33693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33693"><a href="http://radio.lsu.co.uk">LCR Live ↗</a></li>
	<li id="menu-item-37105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37105"><a href="http://radio.lsu.co.uk/backtrack">LCR on Demand ↗</a></li>
	<li id="menu-item-36846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36846"><a href="http://media.lsu.co.uk/?page_id=36693">LCR Schedule</a></li>
	<li id="menu-item-40909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40909"><a href="http://media.lsu.co.uk/?page_id=40902">LCR Committee</a></li>
	<li id="menu-item-40070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-40070"><a href="http://media.lsu.co.uk/?cat=24">LCR Archive</a></li>
</ul>
</li>
<li id="menu-item-41101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41101"><a href="http://media.lsu.co.uk/?page_id=5269">Lens</a>
<ul class="sub-menu">
	<li id="menu-item-40901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40901"><a href="http://media.lsu.co.uk/?page_id=40895">Lens Committee</a></li>
	<li id="menu-item-36654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36654"><a href="https://www.facebook.com/lsumedia">Facebook Page ↗</a></li>
</ul>
</li>
<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41098"><a href="http://media.lsu.co.uk/?page_id=5207">LSUTV</a><ul class="mega-menu links row">
		<li id="menu-item-40073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40073"><a href="https://www.youtube.com/lsutvonline">LSUTV YouTube</a></li>
	<li id="menu-item-40077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40077"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_U6h4iDISJzJImDUjlwOIWd">Exec Elections 2020</a></li>
	<li id="menu-item-40078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40078"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_XDp8LEhc8GzOwuqSmp6ylO">NaSTA Submissions 2020</a></li>
	<li id="menu-item-40080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40080"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_VIy8FIpXTdnhl7E7PRPzIi">Freshen Up</a></li>
	<li id="menu-item-40079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40079"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_Wx3RwEVIOhfnHaLoaxRiDO">Events 2019-20</a></li>
	<li id="menu-item-40076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40076"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_VieQrScsqoqmTQPYSMkOuO">Freshers 2019</a></li>
	<li id="menu-item-33678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-752 menu-item-33678"><a href="http://media.lsu.co.uk/?cat=752">Match Report</a></li>
	<li id="menu-item-40869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40869"><a href="http://media.lsu.co.uk/?page_id=40863">LSUTV Committee</a></li>
</ul>
</li>
<li id="menu-item-36656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36656"><a href="http://media.lsu.co.uk/?page_id=23168">About LSU Media</a>
<ul class="sub-menu">
	<li id="menu-item-40231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40231"><a href="http://media.lsu.co.uk/?page_id=23168">About Us</a></li>
	<li id="menu-item-40303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40303"><a href="http://media.lsu.co.uk/?page_id=5151">Contact Us</a></li>
	<li id="menu-item-42070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42070"><a href="http://media.lsu.co.uk/?page_id=42039">Coronavirus (COVID-19)</a></li>
	<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="http://media.lsu.co.uk/?page_id=41112">Awards</a></li>
	<li id="menu-item-40754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40754"><a href="http://media.lsu.co.uk/?page_id=40738">FAQs</a></li>
	<li id="menu-item-40736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40736"><a href="http://media.lsu.co.uk/?page_id=40718">Membership</a></li>
	<li id="menu-item-40224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40224"><a href="http://media.lsu.co.uk/?page_id=40193">LSU Media Executive</a>
	<ul class="sub-menu">
		<li id="menu-item-40968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40968"><a href="http://media.lsu.co.uk/?page_id=40193">Executive Committee</a></li>
		<li id="menu-item-40861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40861"><a href="http://media.lsu.co.uk/?page_id=40627">Label Committee</a></li>
		<li id="menu-item-40908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40908"><a href="http://media.lsu.co.uk/?page_id=40902">LCR Committee</a></li>
		<li id="menu-item-40900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40900"><a href="http://media.lsu.co.uk/?page_id=40895">Lens Committee</a></li>
		<li id="menu-item-40868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40868"><a href="http://media.lsu.co.uk/?page_id=40863">LSUTV Committee</a></li>
		<li id="menu-item-40463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40463"><a href="http://media.lsu.co.uk/?page_id=40449">Former Section Heads</a></li>
	</ul>
</li>
	<li id="menu-item-37470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37470"><a href="http://media.lsu.co.uk/?page_id=34731">Committee Applications (Closed)</a>
	<ul class="sub-menu">
		<li id="menu-item-40498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40498"><a href="http://media.lsu.co.uk/?page_id=37416">Label Committee Applications (Closed)</a></li>
		<li id="menu-item-40497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40497"><a href="http://media.lsu.co.uk/?page_id=34798">LCR Committee Applications (Closed)</a></li>
		<li id="menu-item-40496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40496"><a href="http://media.lsu.co.uk/?page_id=34830">Lens Committee Applications (Closed)</a></li>
		<li id="menu-item-40495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40495"><a href="http://media.lsu.co.uk/?page_id=34862">LSUTV Committee Applications (Closed)</a></li>
		<li id="menu-item-40494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40494"><a href="http://media.lsu.co.uk/?page_id=37467">Media Executive Committee Applications (Closed)</a></li>
	</ul>
</li>
	<li id="menu-item-40624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40624"><a href="http://media.lsu.co.uk/?page_id=5169">Documentation &#038; Governance</a>
	<ul class="sub-menu">
		<li id="menu-item-45764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45764"><a href="http://media.lsu.co.uk/?page_id=45759">AGM 2021</a></li>
		<li id="menu-item-40625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40625"><a href="http://media.lsu.co.uk/?page_id=40619">AGM 2020</a></li>
	</ul>
</li>
	<li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="http://media.lsu.co.uk/?page_id=39529">External Project Bookings</a></li>
</ul>
</li>
<li id="menu-item-41061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41061"><a href="http://media.lsu.co.uk/?page_id=40718">Get Involved</a>
<ul class="sub-menu">
	<li id="menu-item-42757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42757"><a href="http://media.lsu.co.uk/?page_id=42640">LSU Media Activity Calendar</a></li>
	<li id="menu-item-42758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42758"><a href="https://facebook.com/groups/lsumediavolunteers">Volunteers&#8217; Group ↗</a></li>
</ul>
</li>
</ul></div>			
		</div>
		
	</div>
			</nav>
	<div class="tail"><img src="/mediaincludes/bg-nav.png" align="right"></div>
	<div class="wrap">		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://media.lsu.co.uk/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=692"><span itemprop="title">All Categories</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=111"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=584"><span itemprop="title">Label News</span></a></span><span class="delim">&raquo;</span><span class="current">Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-45832" class="post-45832 post type-post status-publish format-standard has-post-thumbnail category-label-news category-label category-news" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://media.lsu.co.uk/wp-content/uploads/2021/08/ArriveBrizeNorton.jpeg" title="Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://media.lsu.co.uk/wp-content/uploads/2021/08/ArriveBrizeNorton-702x336.jpeg" class="attachment-main-slider size-main-slider wp-post-image" alt="Evacuated British nationals arrive back in the UK" title="Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul" srcset="http://media.lsu.co.uk/wp-content/uploads/2021/08/ArriveBrizeNorton-702x336.jpeg 702w, http://media.lsu.co.uk/wp-content/uploads/2021/08/ArriveBrizeNorton-1078x516.jpeg 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
								
										
					<div class="caption">Evacuated British nationals arrive back in the UK (MoD Twitter)</div>
						
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul		</h1>
		
		<a href="http://media.lsu.co.uk/?p=45832#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://media.lsu.co.uk/?p=45832214" title="Posts by Joshua Gray" rel="author">Joshua Gray</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2021-08-16T13:23:15+01:00" itemprop="datePublished">August 16, 2021</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://media.lsu.co.uk/?cat=584" rel="category">Label News</a>, <a href="http://media.lsu.co.uk/?cat=23" rel="category">Label Online</a>, <a href="http://media.lsu.co.uk/?cat=111" rel="category">News</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>A Loughborough student who &#8216;went on holiday&#8217; to Afghanistan has been stuck in the country&#8217;s capital as the nation falls apart around him.</strong></p>
<p>The Taliban have taken control of the country 20 years after being pushed back by a military coalition led by the US and supported by NATO.</p>
<p>A number of cities have been lost over the weekend, including Mazar-i-Sharif and Jalalabad, two traditionally anti-Taliban strongholds to the North and East of Kabul, the capital.</p>
<p>On Sunday, the city fell after former Afghan President Asgraf Ghani fled the country, leaving his government to collapse.</p>
<div id="attachment_45837" style="width: 712px" class="wp-caption aligncenter"><img class="wp-image-45837 size-main-full" src="http://media.lsu.co.uk/wp-content/uploads/2021/08/E81nEViWYAAbLrz-1024x516.jpeg" alt="" width="702" height="354" /><p class="wp-caption-text">Routledge earlier in his trip to Afghanistan (Facebook/Miles Routledge)</p></div>
<p>Despite the ongoing events in the country which have led to a number of deaths, Loughborough University student Miles Routledge boarded a flight to Kabul on Friday morning.</p>
<p>Writing on the message board site 4chan, he said he had &#8220;decided to pop down to Afghanistan for a few days&#8221; after googling the &#8220;most dangerous countries&#8221; to do some &#8220;goofing off and soaking in the sun&#8221;.</p>
<p>He added that at the time, it &#8220;seemed more peaceful than London to me&#8221;.</p>
<h2>A &#8220;bit of a pickle&#8221;</h2>
<p>Once the situation started to deteriorate on Sunday, he attempted to enter the Embassy, which was closed, and later visited the airport in an attempt to find ambassadorial staff that could help him leave the country.</p>
<p>Flights from Afghanistan, however, were suspended early on Sunday.</p>
<p>&#8220;No more flights in Kabul, I’m stuck in Afghanistan. Bit of a pickle,&#8221; he wrote.</p>
<p>In an interview with the Spectator from a UN safe house in Kabul, which he said was &#8220;better than my Uni accommodation&#8221;, he said that &#8220;I was under the impression that the country wouldn’t fall for another month, so I thought it was going to be fine. I’d seen videos on YouTube of people going. I thought maybe the worst case would be food poisoning.&#8221;</p>
<p>He also <a href="https://www.twitch.tv/milesroutledge1999/videos">broadcast almost an hour of footage</a> on the video streaming website Twitch, where he admitted earlier in his trip he had &#8216;shaken hands with the Taliban&#8217; during an encounter, and had found a &#8216;hidden international resistance&#8217; cell.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">We are aware of reports that one of our students is currently in Afghanistan. We are in touch with the student and have offered them our support and continue to monitor the situation closely.</p>
<p>Information about support available for staff and students: <a href="https://t.co/trxAGnE89Z">https://t.co/trxAGnE89Z</a></p>
<p>&mdash; Loughborough University (@lborouniversity) <a href="https://twitter.com/lborouniversity/status/1427198359127969792?ref_src=twsrc%5Etfw">August 16, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Early on Monday morning, he told Facebook that he was being evacuated from the safe house to &#8220;a better place&#8221;, alongside an Afghan tour guide, and had been &#8220;given body armour&#8221; to ensure his security.</p>
<p>The University has <a href="https://twitter.com/lborouniversity/status/1427198359127969792">told students</a> that they &#8220;are aware of reports that one of our students is currently in Afghanistan&#8221;, and are in contact with him, &#8220;monitoring the situation closely&#8221;.</p>
<p><img class="aligncenter size-full wp-image-41633" src="http://media.lsu.co.uk/wp-content/uploads/2020/08/COVIDinfo-lower.png" alt="" width="702" height="8" srcset="http://media.lsu.co.uk/wp-content/uploads/2020/08/COVIDinfo-lower.png 702w, http://media.lsu.co.uk/wp-content/uploads/2020/08/COVIDinfo-lower-300x3.png 300w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<h2>Analysis</h2>
<p>Prior to 2001, the Taliban were running one of the most extreme religious dictatorships in recent times in Afghanistan &#8211; a place where extremism could thrive.</p>
<p>Whilst the Taliban are claiming that this time their rule will be different, many commentators are finding it hard to take the militant group at their word.</p>
<p>Despite statements saying they will not take revenge, reports of prisoners being executed spread an atmosphere of panic across the country as the Taliban advanced.</p>
<p>It is yet unknown if a return to Sharia law will return to a country that has higher living standards, women in schools, and music &#8211; banned by Taliban rule &#8211; enjoyed by all.</p>
<p>But regardless, most Afghans will regard the takeover a catastrophe, both for their country and themselves, and a return to a form of rule they hoped was resigned to the past.</p>
<p><img class="aligncenter size-full wp-image-41633" src="http://media.lsu.co.uk/wp-content/uploads/2020/08/COVIDinfo-lower.png" alt="" width="702" height="8" srcset="http://media.lsu.co.uk/wp-content/uploads/2020/08/COVIDinfo-lower.png 702w, http://media.lsu.co.uk/wp-content/uploads/2020/08/COVIDinfo-lower-300x3.png 300w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<h2>Evacuation efforts</h2>
<p>The UK government is confident of their ability to get all British citizens safely out of Afghanistan, with the Foreign Office aiming to fly out a further 1,500 people over the next 24 to 36 hours.</p>
<p>&#8220;If we manage to keep it in the way we&#8217;re planning to, we should have capacity for over 1,000 people a day to exit to the United Kingdom,&#8221; Defense Secretary Ben Wallace told the BBC.</p>
<p>&#8220;Currently, this is not about capacity on planes, it&#8217;s about processing speeds, so that&#8217;s why I&#8217;m trying to fix that.&#8221;</p>
<p>However, critics have feared that seats taken by holidaymakers could lead to less seats being available for those fearing for their lives.</p>
<p>Last night, the first flight arrived back in the UK, with embassy staff and British nationals on board.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Last night the first flight of British Nationals and Embassy Staff arrived at RAF Brize Norton as part of Op PITTING. </p>
<p>The UK Armed Forces are supporting the evacuation of British Nationals and those eligible for relocation under the Afghan Relocation and Assistance Program. <a href="https://t.co/IyGNIMEaD0">pic.twitter.com/IyGNIMEaD0</a></p>
<p>&mdash; Ministry of Defence 🇬🇧 (@DefenceHQ) <a href="https://twitter.com/DefenceHQ/status/1427169480950657027?ref_src=twsrc%5Etfw">August 16, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Labour has urged the government not to abandon Afghan workers who helped British forces, who fear that the Taliban&#8217;s control over the country.</p>
<p>Around 4,000 British citizens are thought to be in Afghanistan, and 600 troops have been sent along with several transport aircraft to get all those eligible out of the country by the end of the month.</p>
<p>However, Mr Wallace accepted to LBC that &#8220;some people won&#8217;t get back&#8221;, and that &#8220;it&#8217;s sad that the West has done what it&#8217;s done&#8221;.</p>
<p>Despite calls for calm, videos from those at the scene show large crowds running to the airport, hoping for a seat on waiting planes amid uncertainty as to whether they will be able to escape the regime.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Another day begins in Kabul, a sea of people rushing into the Kabul airport terminal. <a href="https://twitter.com/hashtag/AFG?src=hash&amp;ref_src=twsrc%5Etfw">#AFG</a> <a href="https://t.co/UekpGJ2MWd">pic.twitter.com/UekpGJ2MWd</a></p>
<p>&mdash; Jawad Sukhanyar (@JawadSukhanyar) <a href="https://twitter.com/JawadSukhanyar/status/1427087901511278592?ref_src=twsrc%5Etfw">August 16, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>US soldiers at the airport, now one of the last places under allied control, fired into the air to disperse those gathered, but reports from the city claim that some died in a stampede while diplomats were being evacuated.</p>
<h2>The long war</h2>
<p>Over the past month, almost all advances made over the 20-year war in Afghanistan have been lost.</p>
<p>After most US troops left the country in July, under the orders of President Biden, the Afghan National Army has been unable to prevent the Taliban&#8217;s advance.</p>
<p>Whilst in some areas the Taliban took strongholds by force, in others the Army withdrew without a shot being fired.</p>
<p>The sheer speed of the advance has shocked security experts and caused a backlash against Biden&#8217;s decision to withdraw more rapidly than was previously proposed by Trump.</p>
<p>To his critics, the hasty withdrawal has undone 20 years of hard work, sacrifice, and war.</p>
<p>To his supporters, the speed of withdrawal doesn&#8217;t matter &#8211; they claim the end result would have been the same.</p>

				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832&amp;media=http%3A%2F%2Fmedia.lsu.co.uk%2Fwp-content%2Fuploads%2F2021%2F08%2FArriveBrizeNorton.jpeg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832&amp;name=Stranded+in+Afghanistan%3A+Lboro+student+stuck+in+warzone+as+Taliban+take+Kabul" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Stranded%20in%20Afghanistan%3A%20Lboro%20student%20stuck%20in%20warzone%20as%20Taliban%20take%20Kabul&amp;body=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45832" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://media.lsu.co.uk/?p=45812" rel="prev">Loughborough Applicants Receive A-Level Results</a></span>	</div>
	
	<div class="next">	</div>
	
</section>



	<h3 class="section-head">About Author</h3>

				<section class="author-info">
			
				<img alt='' src='http://1.gravatar.com/avatar/a9800ac1296e9f10ca8b08ee5dbc85b6?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a9800ac1296e9f10ca8b08ee5dbc85b6?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://media.lsu.co.uk/?p=45832214" title="Posts by Joshua Gray" rel="author">Joshua Gray</a>					
					<ul class="social-icons">
											
						<li>
							<a href="https://joshuawggray.com" class="icon fa fa-home" title="Website"> 
								<span class="visuallyhidden">Website</span></a>				
						</li>
						
						
											
						<li>
							<a href="https://www.twitter.com/joshuawggray" class="icon fa fa-twitter" title="Twitter"> 
								<span class="visuallyhidden">Twitter</span></a>				
						</li>
						
						
											
						<li>
							<a href="https://www.linkedin.com/in/joshuawggray" class="icon fa fa-linkedin" title="LinkedIn"> 
								<span class="visuallyhidden">LinkedIn</span></a>				
						</li>
						
						
										</ul>
					
					<p class="bio">LSU Media Technical Officer 2020-21 &amp; former LSUTV Station Manager 2019-20. National Student Television Association Secretary 2020-22.</p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=45812" title="Loughborough Applicants Receive A-Level Results" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2021/08/cover.00_00_03_15.Still001-214x140.jpg" class="image wp-post-image" alt="Welcome to Loughborough, overlaid over Hazlerigg building" title="Loughborough Applicants Receive A-Level Results" />
									</a>
				
				<div class="meta">
					<time datetime="2021-08-10T12:43:39+01:00">August 10, 2021 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=45812" title="Loughborough Applicants Receive A-Level Results">Loughborough Applicants Receive A-Level Results</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=45806" title="Education EO By-Election Announced" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21-Generic-Teal-214x140.png" class="image wp-post-image" alt="" title="Education EO By-Election Announced" />
									</a>
				
				<div class="meta">
					<time datetime="2021-08-06T15:19:29+01:00">August 6, 2021 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=45806" title="Education EO By-Election Announced">Education EO By-Election Announced</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=45767" title="New Union Exec Team Get to Work" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2021/07/Exec21-214x140.jpg" class="image wp-post-image" alt="" title="New Union Exec Team Get to Work" />
									</a>
				
				<div class="meta">
					<time datetime="2021-08-02T09:30:57+01:00">August 2, 2021 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=45767" title="New Union Exec Team Get to Work">New Union Exec Team Get to Work</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=45832#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://media.lsu.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="539476e00f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="media_image-2" class="widget widget_media_image"><a href="https://media.lsu.co.uk/?page_id=14808"><img width="2446" height="2446" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/Label.png" class="image wp-image-40324  attachment-full size-full" alt="Label" style="max-width: 100%; height: auto;" srcset="http://media.lsu.co.uk/wp-content/uploads/2020/05/Label.png 2446w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-150x150.png 150w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-300x300.png 300w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-768x768.png 768w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-1080x1080.png 1080w" sizes="(max-width: 2446px) 100vw, 2446px" /></a></li>
<li id="text-28" class="widget widget_text"><h3 class="widgettitle">About Label</h3>			<div class="textwidget"><p>Label is the official student magazine of Loughborough University. Evolving from a previous format titled The Newspaper, Label was launched in 1997 and has since been distributed right across campus.</p>
<p>Label launched its website in 2010, and has been covering stories important to the students of Loughborough online ever since!</p>
</div>
		</li>
<li id="search-4" class="widget widget_search"><h3 class="widgettitle">Can&#8217;t Find What You&#8217;re After?</h3><form role="search" method="get" class="search-form" action="http://media.lsu.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></li>
<li id="text-33" class="widget widget_text"><h3 class="widgettitle">Label Editor</h3>			<div class="textwidget"><p>&nbsp;</p>

<div id="wpum-profile-card" class="wpum-profile-card">

	<div class="wpum-profile-img">
		<img alt='' src='http://2.gravatar.com/avatar/e5348831e77389d23a1d6be2effd600b?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5348831e77389d23a1d6be2effd600b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="wpum-card-details">

		<h4 class="wpum-card-name">Emily Jackson</h4>

		<p>Label Editor 2020-21</p>

		
			
			<a href="mailto:&#101;mil&#121;jac&#107;s&#111;n&#64;lsu&#46;&#99;o&#46;&#117;&#107;" class="wpum-card-button">Send Email</a>

		
		
	</div>

</div>

<p>&nbsp;</p>
<p>Label is entirely run by a <a href="http://media.lsu.co.uk/?page_id=40627">student committee</a>, led by Label Editor Emily Jackson! She&#8217;s helped out by a committee of Editors, Writers and Designers.</p>
<p>The committee is appointed each year around Easter &#8211; to find out more about the Label Committee and how to get involved click <a href="http://media.lsu.co.uk/?page_id=37416">here</a>.</p>
</div>
		</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>

			<li id="bunyad-latest-posts-widget-6" class="widget latest-posts">			
							<h3 class="widgettitle">Latest Articles</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://media.lsu.co.uk/?p=45832"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2021/08/ArriveBrizeNorton-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Evacuated British nationals arrive back in the UK" title="Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-08-16T13:23:15+01:00">August 16, 2021 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=45832#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=45832" title="Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul">
							Stranded in Afghanistan: Lboro student stuck in warzone as Taliban take Kabul</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://media.lsu.co.uk/?p=45812"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2021/08/cover.00_00_03_15.Still001-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Welcome to Loughborough, overlaid over Hazlerigg building" title="Loughborough Applicants Receive A-Level Results" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-08-10T12:43:39+01:00">August 10, 2021 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=45812#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=45812" title="Loughborough Applicants Receive A-Level Results">
							Loughborough Applicants Receive A-Level Results</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://media.lsu.co.uk/?p=45806"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2021/05/EE21-Generic-Teal-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Education EO By-Election Announced" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-08-06T15:19:29+01:00">August 6, 2021 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=45806#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=45806" title="Education EO By-Election Announced">
							Education EO By-Election Announced</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://media.lsu.co.uk/?p=45767"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2021/07/Exec21-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="New Union Exec Team Get to Work" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-08-02T09:30:57+01:00">August 2, 2021 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=45767#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=45767" title="New Union Exec Team Get to Work">
							New Union Exec Team Get to Work</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://media.lsu.co.uk/?p=45754"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2020/11/CPOpening_June2019_AmieWoodyatt_12-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Vice-Chancellor Sends Students Message on Final Day" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-07-30T11:05:41+01:00">July 30, 2021 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=45754#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=45754" title="Vice-Chancellor Sends Students Message on Final Day">
							Vice-Chancellor Sends Students Message on Final Day</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-31" class="widget widget_text"><h3 class="widgettitle">Write for Us</h3>			<div class="textwidget"><p>If you want to write an article, a review, report on events, or even create a quiz, Label is the perfect digital platform on which to share your thoughts and have them seen by thousands.</p>
<p>Don&#8217;t want to write for us, but have a story? <a href="http://media.lsu.co.uk/?page_id=40286">Send us a tip</a>.</p>
</div>
		</li>
<li id="text-42" class="widget widget_text"><h3 class="widgettitle">Get Involved</h3>			<div class="textwidget"><p>LSU Media is the award-winning creative arm of Loughborough Students&#8217; Union, comprised of Label, LCR, Lens, and LSUTV.</p>
<p>Feeling creative? Got something to say? Whether you’re experienced or a complete beginner, LSU Media can help you make your mark! Want to find out more? <a href="http://media.lsu.co.uk/?page_id=5151">Get in touch with us</a>!</p>
<p><strong>Email</strong>: <a href="mailto:media@lsu.co.uk">media@lsu.co.uk</a><br />
<strong>Phone</strong>: <a href="tel:01509635000">01509 635000</a><br />
<strong>Address</strong>: <a href="https://goo.gl/maps/JD7RHKmgoAkRcxYq6">Media Centre, Union Building, Ashby Road, Loughborough LE11 3TT</a></p>
<p>Feel free to come by our office &#8211; we&#8217;re open weekdays from 10am-5pm and have an <strong>open door policy</strong>! You can find us upstairs in the Students&#8217; Union past the AU and Societies offices.</p>
<p>Decided to get involved? <strong>Buy your membership <a href="http://media.lsu.co.uk/?page_id=40718">here</a>!</strong></p>
<p><a href="https://facebook.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40319" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-facebook-4-240-2.png" alt="Facebook" width="36" height="36" /></a> <a href="https://twitter.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40313" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-twitter-4-240-2.png" alt="Twitter" width="36" height="36" /></a> <a href="https://youtube.com/lsutvonline" target="_blank" rel="noopener"><img class="alignnone wp-image-40315" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-youtube-9-240-2.png" alt="YouTube" width="36" height="36" /></a> <a href="https://instagram.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40311" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-instagram-14-240-2.png" alt="Instagram" width="36" height="36" /></a> <a href="https://linkedin.com/company/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40317" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-linkedin-4-240-2.png" alt="LinkedIn" width="36" height="36" /></a></p>
</div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

	
	

	
		<div class="wrap">
		
		<footer class="main-footer">
		

		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright © 2021 Loughborough Students' Union Media</div>
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41712"><a href="https://media.lsu.co.uk/?feed=rss">RSS</a></li>
<li id="menu-item-40150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40150"><a href="http://media.lsu.co.uk/?page_id=30359">Disclaimer</a></li>
<li id="menu-item-40152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40152"><a href="http://mediabookings.lsu.co.uk/">Equipment Booking</a></li>
<li id="menu-item-40153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40153"><a href="http://media.lsu.co.uk/?page_id=35569">Brand</a></li>
<li id="menu-item-40154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40154"><a href="http://media.lsu.co.uk/?page_id=5169">Documentation</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40384"><a href="https://cloudmail.lsu.co.uk/">Webmail</a></li>
<li id="menu-item-40151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40151"><a href="http://media.lsu.co.uk/wp-admin">Login</a></li>
</ul></div>			</div>
			
				
					</div>	
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/media.lsu.co.uk\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"39e179de32","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/joan/joan.js?ver=1.0.0'></script>
<script async="async" type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

</body>
</html>