
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->
<link href="http://radio.lsu.co.uk/live.css" rel="stylesheet" type="text/css">

<head>


<meta charset="UTF-8" />
<title>  Soapbox Day One LIVE BLOG | Exec Elections 2021</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://media.lsu.co.uk/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//embed.redditmedia.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Feed" href="http://media.lsu.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Comments Feed" href="http://media.lsu.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Soapbox Day One LIVE BLOG | Exec Elections 2021 Comments Feed" href="http://media.lsu.co.uk/?feed=rss2&#038;p=45391" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/media.lsu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://media.lsu.co.uk/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://media.lsu.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog-css'  href='http://media.lsu.co.uk/wp-content/plugins/liveblog/assets/app.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog_theme-css'  href='http://media.lsu.co.uk/wp-content/plugins/liveblog/assets/theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://media.lsu.co.uk/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://media.lsu.co.uk/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #e5007d;
	border: 1px solid #4a1863;
}

</style>
<link rel='stylesheet' id='wpum-frontend-css-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wptt_front-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async="async" src='https://connect.facebook.net/en_US/sdk.js?ver=4.9.9#xfbml=1&#038;version=v2.5'></script>
<script type='text/javascript' async="async" src='https://platform.twitter.com/widgets.js?ver=4.9.9'></script>
<script type='text/javascript' async="async" src='https://platform.instagram.com/en_US/embeds.js?ver=4.9.9'></script>
<script type='text/javascript' async="async" src='https://embed.redditmedia.com/widgets/platform.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://media.lsu.co.uk/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.lsu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.lsu.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='elections:live 1 | Exec Elections 2021' href='http://media.lsu.co.uk/?p=45385' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://media.lsu.co.uk/?p=45391" />
<link rel='shortlink' href='http://media.lsu.co.uk/?p=45391' />
<link rel="alternate" type="application/json+oembed" href="http://media.lsu.co.uk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391" />
<link rel="alternate" type="text/xml+oembed" href="http://media.lsu.co.uk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391&#038;format=xml" />
<script>crudScriptURL = "http://media.lsu.co.uk/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Soapbox Day One LIVE BLOG | Exec Elections 2021" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21Soapbox-Teal.png" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:url" content="http://media.lsu.co.uk/?p=45391" /><meta property="og:site_name" content="LSU Media" /><meta property="og:description" content="Join us for Day One of the Soapbox, where we&#8217;ll be keeping you up to date with all the drama as it unfolds here. Today is the Section Chair candidates&#8217; turn to be quizzed on their manifestos." />
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lsumedia" />
<meta name="twitter:creator" content="@lsumedia" />
<meta name="twitter:url" content="http://media.lsu.co.uk/?p=45391" />
<meta name="twitter:title" content="Soapbox Day One LIVE BLOG | Exec Elections 2021" />
<meta name="twitter:description" content="Join us for Day One of the Soapbox, where we&#039;ll be keeping you up to date with all the drama as it unfolds here. Today is the Section Chair [...]" />
<meta name="twitter:image" content="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21Soapbox-Teal.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
	<style type='text/css'>
		.vjs-default-skin { color: #cccccc }
		.vjs-default-skin .vjs-play-progress, .vjs-default-skin .vjs-volume-level { background-color: #8224e3 }
		.vjs-default-skin .vjs-control-bar, .vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7) }
		.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) }
	</style>
		
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-114519226-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171607230-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-171607230-1');
</script>

<meta name="google-site-verification" content="RoQFZ1_7HMNjJ-7cTfg53Rt_dBwhQO3Xog_ug-KqP6U" />

<meta name="twitter:card" content="summary_large_image">

<!-- DO NOT TOUCH, JDA WIP JUN 2018, ASSUME DEAD AFTER OCT 2018 -->
<!-- This is an attempt at a bodge to get the menu bar search button enabled on the non mobile nav without editing the template files since we don't have ftp perms ;) <3 jQuery <3 -->
<!-- <style type="text/css">

/* navigation search */
	.jda .selected { height: 44px; }

	.jda .search { 
		float: right; 
		margin-right: 10px; 
	}

	.jda .search.active { 
		float: left;
		width: 100%;
		margin-right: -75px; 
	}
	.jda .search .query {  
		/* display: none; */
		width: 100%;
		margin-right: -61px;
	}

	.jda .search.active .query { display: block; } 

	.jda .search .query, .jda .searchform input, .jda .searchform #s {
		padding: 9px 8px;
		outline: 0;
		border: 0;
		font-size: 13px;
		background: transparent;
		float: left;
		color: #fff;
	}

	.jda .search-button {
		background: transparent;
		margin-left: -28px;	
		line-height: 26px;
		width: 20px;
		outline: 0;
		float: left;
	}
	
	.jda .search-button .fa { 
		/*background: transparent; */
                color: #efefef; 
		font-size: 15px
	}	
	/*.jda .search .topmenu { 
		display:none;
	}*/

.jda .fa {
		font-size: 21px;
		float: right;
		width: 50px;
		background: #ed007d;
		margin-right: -15px;
		text-align: center;
		line-height: 43px;
		position: relative;
	}
</style>
<script type="text/javascript">
jQuery(document).ready(function($) {
$("#menu-section-menu").append("<div class='jda search'><form role='search' action='http://media.lsu.co.uk/' method='get'><input type='text' name='s' class='query' value='' placeholder='Search...'><button class='search-button' type='submit'><i class='fa fa-search'></i></button></form></div>")
});
</script> -->	
<!--[if lt IE 9]>
<script src="http://media.lsu.co.uk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>	

<body class="post-template-default single single-post postid-45391 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	
	<div class="top-bar hidden">
	
		
				<div class="search"><ul class="topmenu"><li><A HREF="http://media.lsu.co.uk/wp-admin" style="color:#fff; ">Log in  </A></li><li><A HREF="http://www.lsu.co.uk/media/membership" style="color:#fff; ">Membership  </A></li>
<li><A  HREF="http://media.lsu.co.uk/?page_id=8208 " style="color:#fff; ">Opportunities</A></li></ul>
					<form role="search" action="http://media.lsu.co.uk/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				<ul class="social-icons">
<li><a href="http://www.twitter.com/lsumedia" class="icon fa fa-twitter" target="_blank" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="http://www.facebook.com/lsumedia" class="icon fa fa-facebook" target="_blank" title="Facebook" ><span class="visuallyhidden">Facebook</span></a></li>
<li></ul></div> <!-- .search -->	
	</div>
	

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://media.lsu.co.uk/" title="LSU Media" rel="home">
									
					<img src="http://media.lsu.co.uk/wp-content/uploads/2015/09/LSUMediaLogo3.png" class="logo-image" alt="LSU Media"  /><div class="wlr"><img src="http://media.lsu.co.uk/wp-content/uploads/2014/11/watchlistenread.png"></div>
						 
								</a></div>
				
				<div class="right">
								<div class="textwidget"><p><a href="https://media.lsu.co.uk/?page_id=40718"><img class="alignright wp-image-41916 size-large" src="http://media.lsu.co.uk/wp-content/uploads/2020/09/MembershipBanner2-1920x299.jpg" alt="Find out more about Media Membership" width="702" height="109" /></a></p>
</div>
		</div>
			</header>
			
						
			<nav class="navigation cf" data-sticky-nav="1">	
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-section-menu-container"><ul id="menu-section-menu" class="menu"><li id="menu-item-40233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-692 menu-item-40233"><a href="http://media.lsu.co.uk/?cat=692">All Categories</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-40240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-679 menu-item-40240"><a href="http://media.lsu.co.uk/?cat=679">Comment &#038; Opinion</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-225 menu-item-40239"><a href="http://media.lsu.co.uk/?cat=225">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-40243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-631 menu-item-40243"><a href="http://media.lsu.co.uk/?cat=631">Design</a></li>
		<li id="menu-item-40244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-234 menu-item-40244"><a href="http://media.lsu.co.uk/?cat=234">Food</a></li>
		<li id="menu-item-40236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-219 menu-item-40236"><a href="http://media.lsu.co.uk/?cat=219">Music</a></li>
		<li id="menu-item-40245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-224 menu-item-40245"><a href="http://media.lsu.co.uk/?cat=224">Style</a></li>
	</ul>
</li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-40234"><a href="http://media.lsu.co.uk/?cat=10">Entertainment</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-40235"><a href="http://media.lsu.co.uk/?cat=110">Features</a></li>
	<li id="menu-item-41611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-41611"><a href="http://media.lsu.co.uk/?cat=14">Freshers</a></li>
	<li id="menu-item-40246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-233 menu-item-40246"><a href="http://media.lsu.co.uk/?cat=233">Health &#038; Lifestyle</a></li>
	<li id="menu-item-40241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-749 menu-item-40241"><a href="http://media.lsu.co.uk/?cat=749">Interviews</a></li>
	<li id="menu-item-40248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-232 menu-item-40248"><a href="http://media.lsu.co.uk/?cat=232">Loughborough</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-111 menu-item-40237"><a href="http://media.lsu.co.uk/?cat=111">News</a>
	<ul class="sub-menu">
		<li id="menu-item-40249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-824 menu-item-40249"><a href="http://media.lsu.co.uk/?cat=824">Business &#038; Finance</a></li>
		<li id="menu-item-40250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-226 menu-item-40250"><a href="http://media.lsu.co.uk/?cat=226">Elections</a></li>
		<li id="menu-item-40251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-823 menu-item-40251"><a href="http://media.lsu.co.uk/?cat=823">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-822 menu-item-40247"><a href="http://media.lsu.co.uk/?cat=822">Science &#038; Technology</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-40238"><a href="http://media.lsu.co.uk/?cat=36">Sport</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://media.lsu.co.uk/?p=45385" title="elections:live 1 | Exec Elections 2021" class="image-link">
					<img width="351" height="185" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21-Elections-Live-Pink-351x185.png" class="image wp-post-image" alt="" title="elections:live 1 | Exec Elections 2021" />				</a>
				
				<div class="meta">
					<time datetime="2021-05-07T13:52:12+01:00">May 7, 2021 </time>
					
										
					
					<span class="comments"><a href="http://media.lsu.co.uk/?p=45385#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=45385" title="elections:live 1 | Exec Elections 2021">elections:live 1 | Exec Elections 2021</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=45391"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21Soapbox-Teal-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Soapbox Day One LIVE BLOG | Exec Elections 2021" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2021-05-08T09:25:22+01:00">May 8, 2021 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=45391#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=45391" title="Soapbox Day One LIVE BLOG | Exec Elections 2021">
						Soapbox Day One LIVE BLOG | Exec Elections 2021</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=45385"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21-Elections-Live-Pink-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="elections:live 1 | Exec Elections 2021" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2021-05-07T13:52:12+01:00">May 7, 2021 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=45385#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=45385" title="elections:live 1 | Exec Elections 2021">
						elections:live 1 | Exec Elections 2021</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=45379"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/LR_Teal_Horz-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Live Reveal | Exec Elections 2021" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2021-05-06T14:42:24+01:00">May 6, 2021 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=45379#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=45379" title="Live Reveal | Exec Elections 2021">
						Live Reveal | Exec Elections 2021</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-40337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40337"><a href="http://media.lsu.co.uk/?page_id=14808">Label</a><ul class="mega-menu links row">
		<li id="menu-item-41607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-584 menu-item-41607"><a href="http://media.lsu.co.uk/?cat=584">News</a>
	<ul class="sub-menu">
		<li id="menu-item-40352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-823 menu-item-40352"><a href="http://media.lsu.co.uk/?cat=823">Politics</a></li>
		<li id="menu-item-40351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-226 menu-item-40351"><a href="http://media.lsu.co.uk/?cat=226">Elections</a></li>
		<li id="menu-item-40353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-822 menu-item-40353"><a href="http://media.lsu.co.uk/?cat=822">Science &#038; Technology</a></li>
		<li id="menu-item-40350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-824 menu-item-40350"><a href="http://media.lsu.co.uk/?cat=824">Business &#038; Finance</a></li>
	</ul>
</li>
	<li id="menu-item-41599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-577 menu-item-41599"><a href="http://media.lsu.co.uk/?cat=577">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-41608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-640 menu-item-41608"><a href="http://media.lsu.co.uk/?cat=640">Style</a></li>
		<li id="menu-item-41604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-857 menu-item-41604"><a href="http://media.lsu.co.uk/?cat=857">Food</a></li>
		<li id="menu-item-41606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-583 menu-item-41606"><a href="http://media.lsu.co.uk/?cat=583">Music</a></li>
		<li id="menu-item-41600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-624 menu-item-41600"><a href="http://media.lsu.co.uk/?cat=624">Design &#038; Illustration</a></li>
	</ul>
</li>
	<li id="menu-item-41609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-585 menu-item-41609"><a href="http://media.lsu.co.uk/?cat=585">Sport</a></li>
	<li id="menu-item-41603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-582 menu-item-41603"><a href="http://media.lsu.co.uk/?cat=582">Features</a></li>
	<li id="menu-item-41601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-562 menu-item-41601"><a href="http://media.lsu.co.uk/?cat=562">Editorial</a></li>
	<li id="menu-item-40346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-233 menu-item-40346"><a href="http://media.lsu.co.uk/?cat=233">Health &#038; Lifestyle</a></li>
	<li id="menu-item-41598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-750 menu-item-41598"><a href="http://media.lsu.co.uk/?cat=750">Comment &#038; Opinion</a></li>
	<li id="menu-item-41602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-804 menu-item-41602"><a href="http://media.lsu.co.uk/?cat=804">Entertainment</a></li>
	<li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40375"><a href="http://media.lsu.co.uk/?page_id=14808">Label Home</a></li>
	<li id="menu-item-40347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-749 menu-item-40347"><a href="http://media.lsu.co.uk/?cat=749">Interviews</a></li>
	<li id="menu-item-40862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40862"><a href="http://media.lsu.co.uk/?page_id=40627">Label Committee</a></li>
	<li id="menu-item-40293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40293"><a href="http://media.lsu.co.uk/?page_id=40286">Send Label a Tip</a></li>
</ul>
</li>
<li id="menu-item-41109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41109"><a href="http://media.lsu.co.uk/?page_id=21800">LCR</a>
<ul class="sub-menu">
	<li id="menu-item-33693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33693"><a href="http://radio.lsu.co.uk">LCR Live ↗</a></li>
	<li id="menu-item-37105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37105"><a href="http://radio.lsu.co.uk/backtrack">LCR on Demand ↗</a></li>
	<li id="menu-item-36846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36846"><a href="http://media.lsu.co.uk/?page_id=36693">LCR Schedule</a></li>
	<li id="menu-item-40909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40909"><a href="http://media.lsu.co.uk/?page_id=40902">LCR Committee</a></li>
	<li id="menu-item-40070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-40070"><a href="http://media.lsu.co.uk/?cat=24">LCR Archive</a></li>
</ul>
</li>
<li id="menu-item-41101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41101"><a href="http://media.lsu.co.uk/?page_id=5269">Lens</a>
<ul class="sub-menu">
	<li id="menu-item-40901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40901"><a href="http://media.lsu.co.uk/?page_id=40895">Lens Committee</a></li>
	<li id="menu-item-36654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36654"><a href="https://www.facebook.com/lsumedia">Facebook Page ↗</a></li>
</ul>
</li>
<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41098"><a href="http://media.lsu.co.uk/?page_id=5207">LSUTV</a><ul class="mega-menu links row">
		<li id="menu-item-40073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40073"><a href="https://www.youtube.com/lsutvonline">LSUTV YouTube</a></li>
	<li id="menu-item-40077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40077"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_U6h4iDISJzJImDUjlwOIWd">Exec Elections 2020</a></li>
	<li id="menu-item-40078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40078"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_XDp8LEhc8GzOwuqSmp6ylO">NaSTA Submissions 2020</a></li>
	<li id="menu-item-40080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40080"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_VIy8FIpXTdnhl7E7PRPzIi">Freshen Up</a></li>
	<li id="menu-item-40079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40079"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_Wx3RwEVIOhfnHaLoaxRiDO">Events 2019-20</a></li>
	<li id="menu-item-40076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40076"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_VieQrScsqoqmTQPYSMkOuO">Freshers 2019</a></li>
	<li id="menu-item-33678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-752 menu-item-33678"><a href="http://media.lsu.co.uk/?cat=752">Match Report</a></li>
	<li id="menu-item-40869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40869"><a href="http://media.lsu.co.uk/?page_id=40863">LSUTV Committee</a></li>
</ul>
</li>
<li id="menu-item-36656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36656"><a href="http://media.lsu.co.uk/?page_id=23168">About LSU Media</a>
<ul class="sub-menu">
	<li id="menu-item-40231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40231"><a href="http://media.lsu.co.uk/?page_id=23168">About Us</a></li>
	<li id="menu-item-40303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40303"><a href="http://media.lsu.co.uk/?page_id=5151">Contact Us</a></li>
	<li id="menu-item-42070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42070"><a href="http://media.lsu.co.uk/?page_id=42039">Coronavirus (COVID-19)</a></li>
	<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="http://media.lsu.co.uk/?page_id=41112">Awards</a></li>
	<li id="menu-item-40754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40754"><a href="http://media.lsu.co.uk/?page_id=40738">FAQs</a></li>
	<li id="menu-item-40736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40736"><a href="http://media.lsu.co.uk/?page_id=40718">Membership</a></li>
	<li id="menu-item-40224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40224"><a href="http://media.lsu.co.uk/?page_id=40193">LSU Media Executive</a>
	<ul class="sub-menu">
		<li id="menu-item-40968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40968"><a href="http://media.lsu.co.uk/?page_id=40193">Executive Committee</a></li>
		<li id="menu-item-40861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40861"><a href="http://media.lsu.co.uk/?page_id=40627">Label Committee</a></li>
		<li id="menu-item-40908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40908"><a href="http://media.lsu.co.uk/?page_id=40902">LCR Committee</a></li>
		<li id="menu-item-40900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40900"><a href="http://media.lsu.co.uk/?page_id=40895">Lens Committee</a></li>
		<li id="menu-item-40868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40868"><a href="http://media.lsu.co.uk/?page_id=40863">LSUTV Committee</a></li>
		<li id="menu-item-40463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40463"><a href="http://media.lsu.co.uk/?page_id=40449">Former Section Heads</a></li>
	</ul>
</li>
	<li id="menu-item-37470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37470"><a href="http://media.lsu.co.uk/?page_id=34731">Committee Applications (Closed)</a>
	<ul class="sub-menu">
		<li id="menu-item-40498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40498"><a href="http://media.lsu.co.uk/?page_id=37416">Label Committee Applications (Closed)</a></li>
		<li id="menu-item-40497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40497"><a href="http://media.lsu.co.uk/?page_id=34798">LCR Committee Applications (Closed)</a></li>
		<li id="menu-item-40496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40496"><a href="http://media.lsu.co.uk/?page_id=34830">Lens Committee Applications (Closed)</a></li>
		<li id="menu-item-40495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40495"><a href="http://media.lsu.co.uk/?page_id=34862">LSUTV Committee Applications (Closed)</a></li>
		<li id="menu-item-40494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40494"><a href="http://media.lsu.co.uk/?page_id=37467">Media Executive Committee Applications (Closed)</a></li>
	</ul>
</li>
	<li id="menu-item-40624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40624"><a href="http://media.lsu.co.uk/?page_id=5169">Documentation &#038; Governance</a>
	<ul class="sub-menu">
		<li id="menu-item-40625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40625"><a href="http://media.lsu.co.uk/?page_id=40619">AGM 2020</a></li>
	</ul>
</li>
	<li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="http://media.lsu.co.uk/?page_id=39529">External Project Bookings</a></li>
</ul>
</li>
<li id="menu-item-41061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41061"><a href="http://media.lsu.co.uk/?page_id=40718">Get Involved</a>
<ul class="sub-menu">
	<li id="menu-item-42757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42757"><a href="http://media.lsu.co.uk/?page_id=42640">LSU Media Activity Calendar</a></li>
	<li id="menu-item-42758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42758"><a href="https://facebook.com/groups/lsumediavolunteers">Volunteers&#8217; Group ↗</a></li>
</ul>
</li>
</ul></div>			
		</div>
		
	</div>
			</nav>
	<div class="tail"><img src="/mediaincludes/bg-nav.png" align="right"></div>
	<div class="wrap">		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://media.lsu.co.uk/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=692"><span itemprop="title">All Categories</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=111"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=226"><span itemprop="title">Elections</span></a></span><span class="delim">&raquo;</span><span class="current">Soapbox Day One LIVE BLOG | Exec Elections 2021</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-45391" class="post-45391 post type-post status-publish format-standard has-post-thumbnail category-elections category-exec-elections-2021 category-label-news category-label category-loughborough-features category-news" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21Soapbox-Teal.png" title="Soapbox Day One LIVE BLOG | Exec Elections 2021" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21Soapbox-Teal-702x336.png" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Soapbox Day One LIVE BLOG | Exec Elections 2021" srcset="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21Soapbox-Teal-702x336.png 702w, http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21Soapbox-Teal-1078x516.png 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Soapbox Day One LIVE BLOG | Exec Elections 2021		</h1>
		
		<a href="http://media.lsu.co.uk/?p=45391#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://media.lsu.co.uk/?p=45391216" title="Posts by Chris Leroux" rel="author">Chris Leroux</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2021-05-08T09:25:22+01:00" itemprop="datePublished">May 8, 2021</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://media.lsu.co.uk/?cat=226" rel="category">Elections</a>, <a href="http://media.lsu.co.uk/?cat=882" rel="category">Exec Elections 2021</a>, <a href="http://media.lsu.co.uk/?cat=584" rel="category">Label News</a>, <a href="http://media.lsu.co.uk/?cat=23" rel="category">Label Online</a>, <a href="http://media.lsu.co.uk/?cat=232" rel="category">Loughborough</a>, <a href="http://media.lsu.co.uk/?cat=111" rel="category">News</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p>Join us for Day One of the Soapbox, where we&#8217;ll be keeping you up to date with all the drama as it unfolds here. Today is the Section Chair candidates&#8217; turn to be quizzed on their manifestos.</p>
<div id="wpcom-liveblog-container" class="45391"></div>
				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391&amp;media=http%3A%2F%2Fmedia.lsu.co.uk%2Fwp-content%2Fuploads%2F2021%2F05%2FEE21Soapbox-Teal.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391&amp;name=Soapbox+Day+One+LIVE+BLOG+%7C+Exec+Elections+2021" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Soapbox%20Day%20One%20LIVE%20BLOG%20%7C%20Exec%20Elections%202021&amp;body=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D45391" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://media.lsu.co.uk/?p=45385" rel="prev">elections:live 1 | Exec Elections 2021</a></span>	</div>
	
	<div class="next">	</div>
	
</section>



	<h3 class="section-head">About Author</h3>

				<section class="author-info">
			
				<img alt='' src='http://1.gravatar.com/avatar/7820a04e138f1422477b7a983c719c45?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7820a04e138f1422477b7a983c719c45?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://media.lsu.co.uk/?p=45391216" title="Posts by Chris Leroux" rel="author">Chris Leroux</a>					
					<ul class="social-icons">
											
						<li>
							<a href="https://twitter.com/mrchrisleroux" class="icon fa fa-twitter" title="Twitter"> 
								<span class="visuallyhidden">Twitter</span></a>				
						</li>
						
						
											
						<li>
							<a href="https://www.linkedin.com/in/christopher-leroux-715708166" class="icon fa fa-linkedin" title="LinkedIn"> 
								<span class="visuallyhidden">LinkedIn</span></a>				
						</li>
						
						
										</ul>
					
					<p class="bio">LSU Media Vice Chair 2020-21
LSU Media Chair 2019-20
Hall Media Coordinator 2018-19</p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=45385" title="elections:live 1 | Exec Elections 2021" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21-Elections-Live-Pink-214x140.png" class="image wp-post-image" alt="" title="elections:live 1 | Exec Elections 2021" />
									</a>
				
				<div class="meta">
					<time datetime="2021-05-07T13:52:12+01:00">May 7, 2021 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=45385" title="elections:live 1 | Exec Elections 2021">elections:live 1 | Exec Elections 2021</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=45379" title="Live Reveal | Exec Elections 2021" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/LR_Teal_Horz-214x140.png" class="image wp-post-image" alt="" title="Live Reveal | Exec Elections 2021" />
											<span class="post-format-icon video"><i class="fa fa-film"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2021-05-06T14:42:24+01:00">May 6, 2021 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=45379" title="Live Reveal | Exec Elections 2021">Live Reveal | Exec Elections 2021</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=45375" title="Exec Elections 2020 Documentary" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE2020Doc_THUMB-214x140.jpg" class="image wp-post-image" alt="" title="Exec Elections 2020 Documentary" />
											<span class="post-format-icon video"><i class="fa fa-film"></i></span>
									</a>
				
				<div class="meta">
					<time datetime="2021-05-05T15:09:02+01:00">May 5, 2021 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=45375" title="Exec Elections 2020 Documentary">Exec Elections 2020 Documentary</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=45391#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://media.lsu.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc4f9d70e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="media_image-2" class="widget widget_media_image"><a href="https://media.lsu.co.uk/?page_id=14808"><img width="2446" height="2446" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/Label.png" class="image wp-image-40324  attachment-full size-full" alt="Label" style="max-width: 100%; height: auto;" srcset="http://media.lsu.co.uk/wp-content/uploads/2020/05/Label.png 2446w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-150x150.png 150w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-300x300.png 300w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-768x768.png 768w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-1080x1080.png 1080w" sizes="(max-width: 2446px) 100vw, 2446px" /></a></li>
<li id="text-28" class="widget widget_text"><h3 class="widgettitle">About Label</h3>			<div class="textwidget"><p>Label is the official student magazine of Loughborough University. Evolving from a previous format titled The Newspaper, Label was launched in 1997 and has since been distributed right across campus.</p>
<p>Label launched its website in 2010, and has been covering stories important to the students of Loughborough online ever since!</p>
</div>
		</li>
<li id="search-4" class="widget widget_search"><h3 class="widgettitle">Can&#8217;t Find What You&#8217;re After?</h3><form role="search" method="get" class="search-form" action="http://media.lsu.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></li>
<li id="text-33" class="widget widget_text"><h3 class="widgettitle">Label Editor</h3>			<div class="textwidget"><p>&nbsp;</p>

<div id="wpum-profile-card" class="wpum-profile-card">

	<div class="wpum-profile-img">
		<img alt='' src='http://2.gravatar.com/avatar/e5348831e77389d23a1d6be2effd600b?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5348831e77389d23a1d6be2effd600b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="wpum-card-details">

		<h4 class="wpum-card-name">Emily Jackson</h4>

		<p>Label Editor 2020-21</p>

		
			
			<a href="mailto:&#101;&#109;&#105;&#108;y&#106;&#97;c&#107;&#115;on&#64;&#108;&#115;&#117;.&#99;&#111;.&#117;&#107;" class="wpum-card-button">Send Email</a>

		
		
	</div>

</div>

<p>&nbsp;</p>
<p>Label is entirely run by a <a href="http://media.lsu.co.uk/?page_id=40627">student committee</a>, led by Label Editor Emily Jackson! She&#8217;s helped out by a committee of Editors, Writers and Designers.</p>
<p>The committee is appointed each year around Easter &#8211; to find out more about the Label Committee and how to get involved click <a href="http://media.lsu.co.uk/?page_id=37416">here</a>.</p>
</div>
		</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>

			<li id="bunyad-latest-posts-widget-6" class="widget latest-posts">			
							<h3 class="widgettitle">Latest Articles</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://media.lsu.co.uk/?p=45391"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/EE21Soapbox-Teal-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Soapbox Day One LIVE BLOG | Exec Elections 2021" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-05-08T09:25:22+01:00">May 8, 2021 </time>
					
						<span class="comments"><a href="http://media.lsu.co.uk/?p=45391#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://media.lsu.co.uk/?p=45391" title="Soapbox Day One LIVE BLOG | Exec Elections 2021">
							Soapbox Day One LIVE BLOG | Exec Elections 2021</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://media.lsu.co.uk/?p=45368"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/3674E90A-1555-4C75-B551-9C6428A985B9-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Khloe Kardashian and the Unedited Photos" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-05-05T13:05:14+01:00">May 5, 2021 </time>
					
						<span class="comments"><a href="http://media.lsu.co.uk/?p=45368#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://media.lsu.co.uk/?p=45368" title="Khloe Kardashian and the Unedited Photos">
							Khloe Kardashian and the Unedited Photos</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://media.lsu.co.uk/?p=45334"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/Image-1-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Revenge Procrastination" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-05-03T16:00:39+01:00">May 3, 2021 </time>
					
						<span class="comments"><a href="http://media.lsu.co.uk/?p=45334#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://media.lsu.co.uk/?p=45334" title="Revenge Procrastination">
							Revenge Procrastination</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://media.lsu.co.uk/?p=45364"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/650380E7-3D46-458A-970B-14CDB96E9AED-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nikki Grahame&#8217;s Tragic Passing" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-05-03T13:45:09+01:00">May 3, 2021 </time>
					
						<span class="comments"><a href="http://media.lsu.co.uk/?p=45364#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://media.lsu.co.uk/?p=45364" title="Nikki Grahame&#8217;s Tragic Passing">
							Nikki Grahame&#8217;s Tragic Passing</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://media.lsu.co.uk/?p=45338"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2021/05/earth-day-17-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Earth Day Everyday" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2021-05-03T13:00:40+01:00">May 3, 2021 </time>
					
						<span class="comments"><a href="http://media.lsu.co.uk/?p=45338#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://media.lsu.co.uk/?p=45338" title="Earth Day Everyday">
							Earth Day Everyday</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-31" class="widget widget_text"><h3 class="widgettitle">Write for Us</h3>			<div class="textwidget"><p>If you want to write an article, a review, report on events, or even create a quiz, Label is the perfect digital platform on which to share your thoughts and have them seen by thousands.</p>
<p>Don&#8217;t want to write for us, but have a story? <a href="http://media.lsu.co.uk/?page_id=40286">Send us a tip</a>.</p>
</div>
		</li>
<li id="text-42" class="widget widget_text"><h3 class="widgettitle">Get Involved</h3>			<div class="textwidget"><p>LSU Media is the award-winning creative arm of Loughborough Students&#8217; Union, comprised of Label, LCR, Lens, and LSUTV.</p>
<p>Feeling creative? Got something to say? Whether you’re experienced or a complete beginner, LSU Media can help you make your mark! Want to find out more? <a href="http://media.lsu.co.uk/?page_id=5151">Get in touch with us</a>!</p>
<p><strong>Media Chair</strong>: <a href="http://media.lsu.co.uk/?page_id=40193">Cameron Glenwright</a><br />
<strong>Email</strong>: <a href="mailto:media@lsu.co.uk">media@lsu.co.uk</a><br />
<strong>Phone</strong>: <a href="tel:01509635000">01509 635000</a><br />
<strong>Address</strong>: <a href="https://goo.gl/maps/JD7RHKmgoAkRcxYq6">Media Centre, Union Building, Ashby Road, Loughborough LE11 3TT</a></p>
<p>Feel free to come by our office &#8211; we&#8217;re open weekdays from 10am-5pm and have an <strong>open door policy</strong>! You can find us upstairs in the Students&#8217; Union past the AU and Societies offices.</p>
<p>Decided to get involved? <strong>Buy your membership <a href="http://media.lsu.co.uk/?page_id=40718">here</a>!</strong></p>
<p><a href="https://facebook.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40319" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-facebook-4-240-2.png" alt="Facebook" width="36" height="36" /></a> <a href="https://twitter.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40313" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-twitter-4-240-2.png" alt="Twitter" width="36" height="36" /></a> <a href="https://youtube.com/lsutvonline" target="_blank" rel="noopener"><img class="alignnone wp-image-40315" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-youtube-9-240-2.png" alt="YouTube" width="36" height="36" /></a> <a href="https://instagram.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40311" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-instagram-14-240-2.png" alt="Instagram" width="36" height="36" /></a> <a href="https://linkedin.com/company/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40317" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-linkedin-4-240-2.png" alt="LinkedIn" width="36" height="36" /></a></p>
</div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

	
	

	
		<div class="wrap">
		
		<footer class="main-footer">
		

		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright © 2021 Loughborough Students' Union Media</div>
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41712"><a href="https://media.lsu.co.uk/?feed=rss">RSS</a></li>
<li id="menu-item-40150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40150"><a href="http://media.lsu.co.uk/?page_id=30359">Disclaimer</a></li>
<li id="menu-item-40152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40152"><a href="http://mediabookings.lsu.co.uk/">Equipment Booking</a></li>
<li id="menu-item-40153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40153"><a href="http://media.lsu.co.uk/?page_id=35569">Brand</a></li>
<li id="menu-item-40154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40154"><a href="http://media.lsu.co.uk/?page_id=5169">Documentation</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40384"><a href="https://cloudmail.lsu.co.uk/">Webmail</a></li>
<li id="menu-item-40151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40151"><a href="http://media.lsu.co.uk/wp-admin">Login</a></li>
</ul></div>			</div>
			
				
					</div>	
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/media.lsu.co.uk\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"016f9959f9","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/liveblog/assets/app.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/joan/joan.js?ver=1.0.0'></script>
<script async="async" type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

</body>
</html>