
<!DOCTYPE html>
<html lang="en-GB" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>The Realities of being an International Student &#8211; LSU Media</title><link rel="preload" as="image" imagesrcset="https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-1024x768.png 1024w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-768x576.png 768w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner.png 1200w" imagesizes="(max-width: 1200px) 100vw, 1200px" /><link rel="preload" as="font" href="https://media.lsu.co.uk/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Feed" href="https://media.lsu.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Comments Feed" href="https://media.lsu.co.uk/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/media.lsu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://media.lsu.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://media.lsu.co.uk/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='videojs-css' href='https://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='https://media.lsu.co.uk/wp-content/themes/smart-mag/style.css?ver=8.0.6' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #e5007d;
--c-main-rgb: 229,0,125; }
.smart-head-main { --main-width: 1360px; }


</style>
<link rel='stylesheet' id='smartmag-fonts-css' href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-magnific-popup-css' href='https://media.lsu.co.uk/wp-content/themes/smart-mag/css/lightbox.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css' href='https://media.lsu.co.uk/wp-content/themes/smart-mag/css/icons/icons.css?ver=8.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://media.lsu.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://media.lsu.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://media.lsu.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://media.lsu.co.uk/wp-json/wp/v2/posts/52606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://media.lsu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://media.lsu.co.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel="canonical" href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-the-downfalls/" />
<link rel='shortlink' href='https://media.lsu.co.uk/?p=52606' />
<link rel="alternate" type="application/json+oembed" href="https://media.lsu.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://media.lsu.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.8 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<link rel="icon" href="https://media.lsu.co.uk/wp-content/uploads/2022/08/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://media.lsu.co.uk/wp-content/uploads/2022/08/favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.lsu.co.uk/wp-content/uploads/2022/08/favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://media.lsu.co.uk/wp-content/uploads/2022/08/favicon-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.main-content video {height: auto;}		</style>
		

</head>

<body class="post-template-default single single-post postid-52606 single-format-standard wp-custom-logo no-sidebar post-layout-large-center post-cat-532 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-9">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-widgets-sm" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
					</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
					<div class="off-canvas-widgets">
				
		<div id="smartmag-block-newsletter-2" class="widget ts-block-widget smartmag-widget-newsletter">		
		<div class="block">
			<div class="block-newsletter ">
	<div class="spc-newsletter spc-newsletter-b spc-newsletter-center spc-newsletter-sm">

		<div class="bg-wrap"></div>

		
		<div class="inner">

			
			
			<h3 class="heading">
				Subscribe to Updates			</h3>

							<div class="base-text message">
					<p>Get the latest creative news from FooBar about art, design and business.</p>
</div>
			
							<form method="post" action="" class="form fields-style fields-full" target="_blank">
					<div class="main-fields">
						<p class="field-email">
							<input type="email" name="EMAIL" placeholder="Your email address.." required />
						</p>
						
						<p class="field-submit">
							<input type="submit" value="Subscribe" />
						</p>
					</div>

											<p class="disclaimer">
							<label>
																	<input type="checkbox" name="privacy" required />
								
								By signing up, you agree to the our terms and our <a href="#">Privacy Policy</a> agreement.							</label>
						</p>
									</form>
			
			
		</div>
	</div>
</div>		</div>

		</div>
		<div id="smartmag-block-posts-small-3" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="1">

			<div class="widget-title block-head block-head-ac block-head-b"><h5 class="heading">What's Hot</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-downfalls/" class="image-link media-ratio ar-bunyad-thumb" title="Living Away From Home &#8211; The Perks and Downfalls"><span data-bgsrc="https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-300x225.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-300x225.png 300w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-1024x768.png 1024w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-768x576.png 768w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-150x113.png 150w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-450x338.png 450w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2.png 1200w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-downfalls/">Living Away From Home &#8211; The Perks and Downfalls</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T14:46:13+00:00">7 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/07/british-sprinter-cj-ujah-cleared-of-intentionally-taking-drugs/">British Sprinter CJ Ujah Cleared of Intentionally Taking Drugs</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T13:39:37+00:00">7 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-the-downfalls/" class="image-link media-ratio ar-bunyad-thumb" title="The Realities of being an International Student"><span data-bgsrc="https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-300x225.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-300x225.png 300w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-1024x768.png 1024w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-768x576.png 768w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-150x113.png 150w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-450x338.png 450w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner.png 1200w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-the-downfalls/">The Realities of being an International Student</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T12:32:38+00:00">7 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>			</div>
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/lsumedia" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.twitter.com/lsumedia" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/lsumedia" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-b smart-head-main" id="smart-head" data-sticky="bot" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/lsumedia" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.instagram.com/lsumedia" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
				<a href="https://www.twitter.com/lsumedia" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.tiktok.com/@loughboroughsu" class="link service s-tiktok" target="_blank" rel="noopener">
					<i class="icon tsi tsi-tiktok"></i>
					<span class="visuallyhidden">TikTok</span>
				</a>
									
			
				<a href="https://www.youtube.com/lsutvonline" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
		</div>

						</div>

							
				<div class="items items-center ">
					<a href="https://media.lsu.co.uk/" title="LSU Media" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://media.lsu.co.uk/wp-content/uploads/2022/08/lsumedia.png" class="logo-image" alt="LSU Media" width="700" height="200"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				
	<a href="https://radio.lsu.co.uk/" class="ts-button ts-button-alt ts-button1" target="_blank" rel="noopener">
		Listen to LCR	</a>
				</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot smart-head-row-3 s-dark has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-main-menu" class="menu"><li id="menu-item-49357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-523 menu-item-49357"><a href="https://media.lsu.co.uk/category/action/">Action</a></li>
<li id="menu-item-49359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-528 menu-item-49359"><a href="https://media.lsu.co.uk/category/enterprise/">Enterprise</a></li>
<li id="menu-item-49366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-524 menu-item-49366"><a href="https://media.lsu.co.uk/category/rag/">Rag</a></li>
<li id="menu-item-49367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-526 menu-item-49367"><a href="https://media.lsu.co.uk/category/societies/">Societies</a></li>
<li id="menu-item-49360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-527 menu-item-49360"><a href="https://media.lsu.co.uk/category/exec/">Exec</a></li>
<li id="menu-item-49361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-525 menu-item-has-children item-mega-menu menu-item-49361"><a href="https://media.lsu.co.uk/category/media/">Media</a>
<div class="sub-menu mega-menu mega-menu-b wrap">

	<div class="sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-49362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-532 menu-item-49362"><a href="https://media.lsu.co.uk/category/media/label/">Label</a></li>
	<li id="menu-item-49363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-531 menu-item-49363"><a href="https://media.lsu.co.uk/category/media/lcr/">LCR</a></li>
	<li id="menu-item-49364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-529 menu-item-49364"><a href="https://media.lsu.co.uk/category/media/lens/">Lens</a></li>
	<li id="menu-item-49365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-530 menu-item-49365"><a href="https://media.lsu.co.uk/category/media/lsutv/">LSUTV</a></li>
		</ol>

	</div>

	<div class="extend ts-row">
		<section class="col-6 featured">		
			<span class="heading">Featured</span>

					<section class="block-wrap block-grid mb-none" data-id="2">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-1 md:grid-1 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://media.lsu.co.uk/2022/06/09/body-neutrality/" class="image-link media-ratio ratio-16-9" title="Body Neutrality"><span data-bgsrc="https://media.lsu.co.uk/wp-content/uploads/2022/08/different-women-standing-together-1536x1024.jpg" class="img bg-cover wp-post-image attachment-1536x1536 size-1536x1536 lazyload" data-bgset="https://media.lsu.co.uk/wp-content/uploads/2022/08/different-women-standing-together-1536x1024.jpg 1536w, https://media.lsu.co.uk/wp-content/uploads/2022/08/different-women-standing-together-2048x1365.jpg 2048w, https://media.lsu.co.uk/wp-content/uploads/2022/08/different-women-standing-together-1200x800.jpg 1200w" data-sizes="(max-width: 1216px) 100vw, 1216px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><div class="post-meta-items meta-above"><span class="meta-item post-cat">
						
						<a href="https://media.lsu.co.uk/category/media/label/" class="category term-color-532" rel="category">Label</a>
					</span>
					</div><h2 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/06/09/body-neutrality/">Body Neutrality</a></h2><div class="post-meta-items meta-below"><span class="meta-item post-author"><span class="by">By</span> <a href="https://media.lsu.co.uk/author/lsumedia/" title="Posts by LSU Media" rel="author">LSU Media</a></span><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-06-09T13:00:01+01:00">9 June 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
		</section>  

		<section class="col-6 recent-posts">

			<span class="heading">Recent</span>
				
					<section class="block-wrap block-posts-small mb-none" data-id="3">

				
			<div class="block-content">
				
	<div class="loop loop-small loop-small- loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-downfalls/" class="image-link media-ratio ar-bunyad-thumb" title="Living Away From Home &#8211; The Perks and Downfalls"><span data-bgsrc="https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-300x225.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-300x225.png 300w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-1024x768.png 1024w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-768x576.png 768w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-150x113.png 150w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-450x338.png 450w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2.png 1200w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-downfalls/">Living Away From Home &#8211; The Perks and Downfalls</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T14:46:13+00:00">7 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  m-pos-left small-post">

	
			<div class="media">

		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/07/british-sprinter-cj-ujah-cleared-of-intentionally-taking-drugs/">British Sprinter CJ Ujah Cleared of Intentionally Taking Drugs</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T13:39:37+00:00">7 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-the-downfalls/" class="image-link media-ratio ar-bunyad-thumb" title="The Realities of being an International Student"><span data-bgsrc="https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-300x225.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-300x225.png 300w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-1024x768.png 1024w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-768x576.png 768w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-150x113.png 150w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-450x338.png 450w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner.png 1200w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-the-downfalls/">The Realities of being an International Student</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T12:32:38+00:00">7 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
					
		</section>
	</div>

</div></li>
<li id="menu-item-49368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-533 menu-item-49368"><a href="https://media.lsu.co.uk/category/sport/">Sport</a></li>
<li id="menu-item-49703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-535 menu-item-49703"><a href="https://media.lsu.co.uk/category/welfare-diversity/">Welfare &amp; Diversity</a></li>
<li id="menu-item-49358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-534 menu-item-49358"><a href="https://media.lsu.co.uk/category/archive/">Archive</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://media.lsu.co.uk/" title="LSU Media" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://media.lsu.co.uk/wp-content/uploads/2022/08/lsumedia.png" class="logo-image" alt="LSU Media" width="700" height="200"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://media.lsu.co.uk/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://media.lsu.co.uk/category/media/"><span>Media</span></a></span><span class="delim">&raquo;</span><span><a href="https://media.lsu.co.uk/category/media/label/"><span>Label</span></a></span><span class="delim">&raquo;</span><span class="current">The Realities of being an International Student</span></div></nav>
<div class="main ts-contain cf no-sidebar">
	
		
	<div class="the-post-header s-head-modern s-head-large s-head-center">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://media.lsu.co.uk/category/media/label/" class="category term-color-532" rel="category">Label</a>
					</span>
					</div><h1 class="is-title post-title">The Realities of being an International Student</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item post-author has-img"><img alt='LSU Media' src='https://secure.gravatar.com/avatar/5ebe4c0cd7669d78eaffb1e05bce6921?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ebe4c0cd7669d78eaffb1e05bce6921?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' decoding='async'/><span class="by">By</span> <a href="https://media.lsu.co.uk/author/lsumedia/" title="Posts by LSU Media" rel="author">LSU Media</a></span><span class="meta-item date"><time class="post-date" datetime="2022-11-07T12:32:38+00:00">7 November 2022</time></span><span class="meta-item has-next-icon date-modified"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-11-08T11:59:27+00:00">8 November 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-the-downfalls/#respond"><i class="tsi tsi-comment-o"></i>No Comments</a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>4 Mins Read</span></div></div>
<div class="post-share post-share-b spc-social-colors  post-share-b2">
	
		
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="cf service s-facebook service-lg" 
			title="Share on Facebook" target="_blank" rel="nofollow noopener">
			<i class="tsi tsi-tsi tsi-facebook"></i>
			<span class="label">Facebook</span>
		</a>
			
		
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&#038;text=The%20Realities%20of%20being%20an%20International%20Student" class="cf service s-twitter service-lg" 
			title="Share on Twitter" target="_blank" rel="nofollow noopener">
			<i class="tsi tsi-tsi tsi-twitter"></i>
			<span class="label">Twitter</span>
		</a>
			
		
		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&#038;media=https%3A%2F%2Fmedia.lsu.co.uk%2Fwp-content%2Fuploads%2F2022%2F11%2FRealities-of-being-an-international-student-Banner.png&#038;description=The%20Realities%20of%20being%20an%20International%20Student" class="cf service s-pinterest service-lg" 
			title="Share on Pinterest" target="_blank" rel="nofollow noopener">
			<i class="tsi tsi-tsi tsi-pinterest"></i>
			<span class="label">Pinterest</span>
		</a>
			
		
		<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="cf service s-linkedin service-sm" 
			title="Share on LinkedIn" target="_blank" rel="nofollow noopener">
			<i class="tsi tsi-tsi tsi-linkedin"></i>
			<span class="label">LinkedIn</span>
		</a>
			
		
		<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&#038;name=The%20Realities%20of%20being%20an%20International%20Student" class="cf service s-tumblr service-sm" 
			title="Share on Tumblr" target="_blank" rel="nofollow noopener">
			<i class="tsi tsi-tsi tsi-tumblr"></i>
			<span class="label">Tumblr</span>
		</a>
			
		
		<a href="https://wa.me/?text=The%20Realities%20of%20being%20an%20International%20Student%20https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="cf service s-whatsapp service-sm" 
			title="Share on WhatsApp" target="_blank" rel="nofollow noopener">
			<i class="tsi tsi-tsi tsi-whatsapp"></i>
			<span class="label">WhatsApp</span>
		</a>
			
		
		<a href="https://vk.com/share.php?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&#038;title=The%20Realities%20of%20being%20an%20International%20Student" class="cf service s-vk service-sm" 
			title="Share on VKontakte" target="_blank" rel="nofollow noopener">
			<i class="tsi tsi-tsi tsi-vk"></i>
			<span class="label">VKontakte</span>
		</a>
			
		
		<a href="mailto:?subject=The%20Realities%20of%20being%20an%20International%20Student&#038;body=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="cf service s-email service-sm" 
			title="Share via Email" target="_blank" rel="nofollow noopener">
			<i class="tsi tsi-tsi tsi-envelope-o"></i>
			<span class="label">Email</span>
		</a>
			
		
			<a href="#" class="show-more" title="Show More Social Sharing"><i class="tsi tsi-share"></i></a>
		
</div>
	
	
</div>
<div class="ts-row">
	<div class="col-8 main-content">

		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner.png" class="image-link media-ratio ar-bunyad-main-full" title="The Realities of being an International Student"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCA3NjgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+" class="attachment-large size-large lazyload wp-post-image" alt="" decoding="async" sizes="(max-width: 1200px) 100vw, 1200px" title="The Realities of being an International Student" data-srcset="https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-1024x768.png 1024w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-768x576.png 768w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner.png 1200w" data-src="https://media.lsu.co.uk/wp-content/uploads/2022/11/Realities-of-being-an-international-student-Banner-1024x768.png" /></a>		
						
			</div>

				</div>
		
		<div class="the-post s-post-large-center the-post-modern">

			<article id="post-52606" class="post-52606 post type-post status-publish format-standard has-post-thumbnail category-label tag-lifestyle">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-colors spc-social-colored">
	<div class="inner">
					<span class="share-text">Share</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&text=The%20Realities%20of%20being%20an%20International%20Student" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&media=https%3A%2F%2Fmedia.lsu.co.uk%2Fwp-content%2Fuploads%2F2022%2F11%2FRealities-of-being-an-international-student-Banner.png&description=The%20Realities%20of%20being%20an%20International%20Student" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=The%20Realities%20of%20being%20an%20International%20Student&body=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious-full">

		
				
		
<p class="has-text-align-center" style="font-size:18px"><em><strong>LSU Label volunteer <em>Laura Núñez</em> talks about the challenges and reality of being an international student at university and touches on her personal experiences</strong></em>.<strong> </strong><em><strong>Her inspirational words bring to light how the university community made the transition from school to higher education easier.</strong></em></p>



<p>Living away from home can be a new exciting experience but also quite scary! Especially if you have only just turned into an adult, moving away from home can be a very daunting experience for most people. As an adult and university student, you need to learn to organise yourself like never before. There is no longer someone always walking by your side, like in school, and your family cannot be there all the time in person.&nbsp;</p>



<p>I am from Spain and have always lived in Madrid. I also have a particular type of closeness and confidentiality with my family that I do not have with anyone else. As an international student, this new living situation can be quite difficult, especially being so far from home.&nbsp;</p>



<p>Firstly, the culture is different to your own country. You are not as used to it and can feel a bit out of place or awkward trying to reach out to new people or make friends.&nbsp;</p>



<p>In school, it was relatively easy to make friends; you are led by the hand. But here, you feel more alone, and everyone begins to have different lives, which can be hard to get used to. You are distanced from your family and out of sync with your usual hobbies or routine. You may ask yourself questions along the lines of: &#8220;What am I doing here in a different country, alone?&#8221;, &#8220;am I making the right choice?&#8221; &#8211; often, there is no one around you to answer them. You may start to doubt whether you like your course or other things you haven&#8217;t questioned before because you feel out of place living alone. Especially in the first year, when you may not have made many friends yet- the world seems to spin too quickly!</p>



<p>The downfalls, however, may seem like they are something detrimental now, but they allow you to learn. In my first year, it was challenging to adapt. But I realised what truly makes me happy, and by putting myself in a situation that forced me not to procrastinate and to organise myself quickly- I found I could lead a more fulfilling life. This helps you mature and be happier while at home as well; it may highlight issues with yourself you didn&#8217;t know you had.&nbsp;You can then start enjoying time with yourself, enjoying simple things like the taste of your coffee and going on lovely afternoon walks. It is essential to know your limits, try new things, and not be afraid of making mistakes. You might even discover hobbies that you may have never discovered remaining in your comfort zone. <em>You learn to pick out flowers from cement and see there can be happiness everywhere!&nbsp;</em></p>



<p>Moreover, there is a sense of belonging via the university&#8217;s sports, activities and the many societies they offer. They allow you to connect with things you genuinely like in a way you cannot do during school. University provides the perfect time to develop your independence and have fun. There is no more doing things you don&#8217;t enjoy, and you feel a sense of relief focusing on what you are passionate about academically and externally. In such a prestigious university, you get the chance to engage with other cultures and see other exciting new points of view, which you wouldn&#8217;t have otherwise done.</p>



<p>In conclusion, moving out by yourself and becoming an adult in university may seem complicated to begin with; however, these hardships allow you to get to know yourself better, be more independent, and focus on what you really like. You get to know beautiful new places and people; it is worth a shot.&nbsp;</p>



<p><em>Edited by: Caitlin Phillips</em> <em>&#8211;  Lifestyle Editor</em></p>



<p><em>Header designed by: Sarim Mangi</em> <em>&#8211;  </em>Head of Design</p>

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://media.lsu.co.uk/tag/lifestyle/" rel="tag">lifestyle</a></div>
			</article>

			
	
	<div class="post-share-bot">
		<span class="info">Share.</span>
		
		<span class="share-links spc-social spc-social-colors spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&#038;text=The%20Realities%20of%20being%20an%20International%20Student" class="service s-twitter tsi tsi-twitter" 
					title="Share on Twitter" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&#038;media=https%3A%2F%2Fmedia.lsu.co.uk%2Fwp-content%2Fuploads%2F2022%2F11%2FRealities-of-being-an-international-student-Banner.png&#038;description=The%20Realities%20of%20being%20an%20International%20Student" class="service s-pinterest tsi tsi-pinterest" 
					title="Share on Pinterest" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Share on LinkedIn" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F&#038;name=The%20Realities%20of%20being%20an%20International%20Student" class="service s-tumblr tsi tsi-tumblr" 
					title="Share on Tumblr" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="https://wa.me/?text=The%20Realities%20of%20being%20an%20International%20Student%20https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="service s-whatsapp tsi tsi-whatsapp" 
					title="Share on WhatsApp" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">WhatsApp</span>
				</a>
					
			
				<a href="mailto:?subject=The%20Realities%20of%20being%20an%20International%20Student&#038;body=https%3A%2F%2Fmedia.lsu.co.uk%2F2022%2F11%2F07%2Fliving-away-from-home-the-perks-and-the-downfalls%2F" class="service s-email tsi tsi-envelope-o" 
					title="Share via Email" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	


	<section class="navigate-posts">
	
		<div class="previous">
					<span class="main-color title"><i class="tsi tsi-chevron-left"></i> Previous Article</span><span class="link"><a href="https://media.lsu.co.uk/2022/11/04/free-speech-or-hate-speech/" rel="prev">Free Speech or Hate Speech?</a></span>
				</div>
		<div class="next">
					<span class="main-color title">Next Article <i class="tsi tsi-chevron-right"></i></span><span class="link"><a href="https://media.lsu.co.uk/2022/11/07/british-sprinter-cj-ujah-cleared-of-intentionally-taking-drugs/" rel="next">British Sprinter CJ Ujah Cleared of Intentionally Taking Drugs</a></span>
				</div>		
	</section>



	<div class="author-box">
			<section class="author-info">
	
		<img alt='' src='https://secure.gravatar.com/avatar/5ebe4c0cd7669d78eaffb1e05bce6921?s=95&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ebe4c0cd7669d78eaffb1e05bce6921?s=190&#038;d=mm&#038;r=g 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy' decoding='async'/>		
		<div class="description">
			<a href="https://media.lsu.co.uk/author/lsumedia/" title="Posts by LSU Media" rel="author">LSU Media</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://media.lsu.co.uk" class="icon tsi tsi-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Related <span class="color">Posts</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid mb-none" data-id="4">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-downfalls/" class="image-link media-ratio ratio-16-9" title="Living Away From Home &#8211; The Perks and Downfalls"><span data-bgsrc="https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-450x338.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-450x338.png 450w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-300x225.png 300w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-1024x768.png 1024w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2-768x576.png 768w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Moving-Away-from-Home-Banner-2.png 1200w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-downfalls/">Living Away From Home &#8211; The Perks and Downfalls</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T14:46:13+00:00">7 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/07/british-sprinter-cj-ujah-cleared-of-intentionally-taking-drugs/">British Sprinter CJ Ujah Cleared of Intentionally Taking Drugs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T13:39:37+00:00">7 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://media.lsu.co.uk/2022/11/04/free-speech-or-hate-speech/" class="image-link media-ratio ratio-16-9" title="Free Speech or Hate Speech?"><span data-bgsrc="https://media.lsu.co.uk/wp-content/uploads/2022/11/Social-Media-Ban-Banner-1-450x338.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://media.lsu.co.uk/wp-content/uploads/2022/11/Social-Media-Ban-Banner-1-450x338.png 450w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Social-Media-Ban-Banner-1-300x225.png 300w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Social-Media-Ban-Banner-1-1024x768.png 1024w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Social-Media-Ban-Banner-1-768x576.png 768w, https://media.lsu.co.uk/wp-content/uploads/2022/11/Social-Media-Ban-Banner-1.png 1200w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://media.lsu.co.uk/2022/11/04/free-speech-or-hate-speech/">Free Speech or Hate Speech?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-04T12:05:51+00:00">4 November 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
				
	

	

	<div id="comments" class="comments-area ">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
	</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-bold s-dark">

						<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					
		<div class="widget col-4 widget-about">		
					
			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">About Us</h5></div>			
			
		<div class="inner ">
		
						
						
			<div class="base-text about-text"><p>LSU Media is made up of four sections: Label, Lens, LSUTV and LCR. </p>
<p>This is your space to have your voice heard on campus.</p>
<p>Whether you want to start writing or just want to hear what others are thinking, get involved with Label and join the conversation.</p>
<p>Get in touch with us: </p>
<p>mediachair@lsu.co.uk</p>
</div>

			
		</div>

		</div>		
		
		<div class="widget col-4 widget_recent_entries">
		<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">Hot Topics</h5></div>
		<ul>
											<li>
					<a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-downfalls/">Living Away From Home &#8211; The Perks and Downfalls</a>
											<span class="post-date">7 November 2022</span>
									</li>
											<li>
					<a href="https://media.lsu.co.uk/2022/11/07/british-sprinter-cj-ujah-cleared-of-intentionally-taking-drugs/">British Sprinter CJ Ujah Cleared of Intentionally Taking Drugs</a>
											<span class="post-date">7 November 2022</span>
									</li>
											<li>
					<a href="https://media.lsu.co.uk/2022/11/07/living-away-from-home-the-perks-and-the-downfalls/" aria-current="page">The Realities of being an International Student</a>
											<span class="post-date">7 November 2022</span>
									</li>
											<li>
					<a href="https://media.lsu.co.uk/2022/11/04/free-speech-or-hate-speech/">Free Speech or Hate Speech?</a>
											<span class="post-date">4 November 2022</span>
									</li>
											<li>
					<a href="https://media.lsu.co.uk/2022/11/04/stormzy-launches-merky-fc-in-attempt-to-equalise-opportunities-in-football/">Stormzy Launches Merky FC in Attempt to Equalise Opportunities in Football</a>
											<span class="post-date">4 November 2022</span>
									</li>
					</ul>

		</div><div class="widget col-4 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">Explore</h5></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49357"><a href="https://media.lsu.co.uk/category/action/">Action</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49359"><a href="https://media.lsu.co.uk/category/enterprise/">Enterprise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49366"><a href="https://media.lsu.co.uk/category/rag/">Rag</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49367"><a href="https://media.lsu.co.uk/category/societies/">Societies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49360"><a href="https://media.lsu.co.uk/category/exec/">Exec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-49361"><a href="https://media.lsu.co.uk/category/media/">Media</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49362"><a href="https://media.lsu.co.uk/category/media/label/">Label</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49363"><a href="https://media.lsu.co.uk/category/media/lcr/">LCR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49364"><a href="https://media.lsu.co.uk/category/media/lens/">Lens</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49365"><a href="https://media.lsu.co.uk/category/media/lsutv/">LSUTV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49368"><a href="https://media.lsu.co.uk/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49703"><a href="https://media.lsu.co.uk/category/welfare-diversity/">Welfare &amp; Diversity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49358"><a href="https://media.lsu.co.uk/category/archive/">Archive</a></li>
</ul></div></div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social-block spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/lsumedia" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.instagram.com/lsumedia" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
				<a href="https://www.twitter.com/lsumedia" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.tiktok.com/@loughboroughsu" class="link service s-tiktok" target="_blank" rel="noopener">
					<i class="icon tsi tsi-tiktok"></i>
					<span class="visuallyhidden">TikTok</span>
				</a>
									
			
				<a href="https://www.youtube.com/lsutvonline" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
		</div>

		
				
				<div class="copyright">
					&copy; 2022 Loughborough Students' Union.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://media.lsu.co.uk/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"The Realities of being an International Student","url":"https:\/\/media.lsu.co.uk\/2022\/11\/07\/living-away-from-home-the-perks-and-the-downfalls\/","image":{"@type":"ImageObject","url":"https:\/\/media.lsu.co.uk\/wp-content\/uploads\/2022\/11\/Realities-of-being-an-international-student-Banner.png","width":1200,"height":900},"datePublished":"2022-11-07T12:32:38+00:00","dateModified":"2022-11-08T11:59:27+00:00","author":{"@type":"Person","name":"LSU Media"},"publisher":{"@type":"Organization","name":"LSU Media","sameAs":"https:\/\/media.lsu.co.uk","logo":{"@type":"ImageObject","url":"https:\/\/media.lsu.co.uk\/wp-content\/uploads\/2022\/08\/lsumedia.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/media.lsu.co.uk\/2022\/11\/07\/living-away-from-home-the-perks-and-the-downfalls\/"}}</script>
<script data-cfasync="false">SphereCore_AutoPosts = [{"id":52806,"title":"Free Speech or Hate Speech?","url":"https:\/\/media.lsu.co.uk\/2022\/11\/04\/free-speech-or-hate-speech\/"},{"id":52805,"title":"Stormzy Launches Merky FC in Attempt to Equalise Opportunities in Football","url":"https:\/\/media.lsu.co.uk\/2022\/11\/04\/stormzy-launches-merky-fc-in-attempt-to-equalise-opportunities-in-football\/"},{"id":52698,"title":"Tennis - 2nd Nov","url":"https:\/\/media.lsu.co.uk\/2022\/11\/03\/tennis-2nd-nov\/"},{"id":52607,"title":"Controversy in Film - Don't Worry Darling","url":"https:\/\/media.lsu.co.uk\/2022\/11\/03\/controversy-in-film-dont-worry-darling\/"},{"id":52646,"title":"Men's Rugby - 19th Oct","url":"https:\/\/media.lsu.co.uk\/2022\/11\/02\/mens-rugby-19th-oct\/"},{"id":52611,"title":"Men's Hockey - 19th Oct","url":"https:\/\/media.lsu.co.uk\/2022\/11\/02\/mens-hockey-19th-oct\/"}];</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/media.lsu.co.uk\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/media.lsu.co.uk\/category\/media\/","name":"Media"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/media.lsu.co.uk\/category\/media\/label\/","name":"Label"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/media.lsu.co.uk\/2022\/11\/07\/living-away-from-home-the-perks-and-the-downfalls\/","name":"The Realities of being an International Student"}}]}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://media.lsu.co.uk/wp-content/themes/smart-mag/js/lazyload.js?ver=8.0.6' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.8' id='videojs-js'></script>
<script type='text/javascript' src='https://media.lsu.co.uk/wp-content/plugins/sphere-core/components/auto-load-post/js/auto-load-post.js?ver=1.5.2' id='spc-auto-load-post-js'></script>
<script type='text/javascript' src='https://media.lsu.co.uk/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=8.0.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://media.lsu.co.uk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=8.0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://media.lsu.co.uk/wp-content/themes/smart-mag/js/theme.js?ver=8.0.6' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://media.lsu.co.uk/wp-content/themes/smart-mag/js/float-share.js?ver=8.0.6' id='smartmag-float-share-js'></script>


</body>
</html>