
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->
<link href="http://radio.lsu.co.uk/live.css" rel="stylesheet" type="text/css">

<head>


<meta charset="UTF-8" />
<title>  Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://media.lsu.co.uk/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Feed" href="http://media.lsu.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Comments Feed" href="http://media.lsu.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217; Comments Feed" href="http://media.lsu.co.uk/?feed=rss2&#038;p=42566" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/media.lsu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://media.lsu.co.uk/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://media.lsu.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://media.lsu.co.uk/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://media.lsu.co.uk/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #e5007d;
	border: 1px solid #4a1863;
}

</style>
<link rel='stylesheet' id='wpum-frontend-css-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wptt_front-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://media.lsu.co.uk/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.lsu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.lsu.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='World Mental Health Day' href='http://media.lsu.co.uk/?p=42583' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://media.lsu.co.uk/?p=42566" />
<link rel='shortlink' href='http://media.lsu.co.uk/?p=42566' />
<link rel="alternate" type="application/json+oembed" href="http://media.lsu.co.uk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566" />
<link rel="alternate" type="text/xml+oembed" href="http://media.lsu.co.uk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566&#038;format=xml" />
<script>crudScriptURL = "http://media.lsu.co.uk/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04.png" /><meta property="og:image:width" content="8984" /><meta property="og:image:height" content="4301" /><meta property="og:url" content="http://media.lsu.co.uk/?p=42566" /><meta property="og:site_name" content="LSU Media" /><meta property="og:description" content="Label Editor, Emily Jackson, explores the controversy surrounding two of Netflix’s recent releases. Trigger Warning: This article contains discussion about rape and sexual violence. From the antics of Joe Exotic in &#8216;Tiger King&#8217; to the luxurious mansions and lives of those in &#8216;Selling Sunset&#8217;, everybody had something to watch. However, there were two Netflix releases &hellip;" />
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lsumedia" />
<meta name="twitter:creator" content="@lsumedia" />
<meta name="twitter:url" content="http://media.lsu.co.uk/?p=42566" />
<meta name="twitter:title" content="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;" />
<meta name="twitter:description" content="Label Editor, Emily Jackson, explores the controversy surrounding two of Netflix’s recent releases. Trigger Warning: This article contains discussion about [...]" />
<meta name="twitter:image" content="http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
	<style type='text/css'>
		.vjs-default-skin { color: #cccccc }
		.vjs-default-skin .vjs-play-progress, .vjs-default-skin .vjs-volume-level { background-color: #8224e3 }
		.vjs-default-skin .vjs-control-bar, .vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7) }
		.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) }
	</style>
		
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-114519226-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171607230-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-171607230-1');
</script>

<meta name="google-site-verification" content="RoQFZ1_7HMNjJ-7cTfg53Rt_dBwhQO3Xog_ug-KqP6U" />

<meta name="twitter:card" content="summary_large_image">

<!-- DO NOT TOUCH, JDA WIP JUN 2018, ASSUME DEAD AFTER OCT 2018 -->
<!-- This is an attempt at a bodge to get the menu bar search button enabled on the non mobile nav without editing the template files since we don't have ftp perms ;) <3 jQuery <3 -->
<!-- <style type="text/css">

/* navigation search */
	.jda .selected { height: 44px; }

	.jda .search { 
		float: right; 
		margin-right: 10px; 
	}

	.jda .search.active { 
		float: left;
		width: 100%;
		margin-right: -75px; 
	}
	.jda .search .query {  
		/* display: none; */
		width: 100%;
		margin-right: -61px;
	}

	.jda .search.active .query { display: block; } 

	.jda .search .query, .jda .searchform input, .jda .searchform #s {
		padding: 9px 8px;
		outline: 0;
		border: 0;
		font-size: 13px;
		background: transparent;
		float: left;
		color: #fff;
	}

	.jda .search-button {
		background: transparent;
		margin-left: -28px;	
		line-height: 26px;
		width: 20px;
		outline: 0;
		float: left;
	}
	
	.jda .search-button .fa { 
		/*background: transparent; */
                color: #efefef; 
		font-size: 15px
	}	
	/*.jda .search .topmenu { 
		display:none;
	}*/

.jda .fa {
		font-size: 21px;
		float: right;
		width: 50px;
		background: #ed007d;
		margin-right: -15px;
		text-align: center;
		line-height: 43px;
		position: relative;
	}
</style>
<script type="text/javascript">
jQuery(document).ready(function($) {
$("#menu-section-menu").append("<div class='jda search'><form role='search' action='http://media.lsu.co.uk/' method='get'><input type='text' name='s' class='query' value='' placeholder='Search...'><button class='search-button' type='submit'><i class='fa fa-search'></i></button></form></div>")
});
</script> -->	
<!--[if lt IE 9]>
<script src="http://media.lsu.co.uk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>	

<body class="post-template-default single single-post postid-42566 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	
	<div class="top-bar hidden">
	
		
				<div class="search"><ul class="topmenu"><li><A HREF="http://media.lsu.co.uk/wp-admin" style="color:#fff; ">Log in  </A></li><li><A HREF="http://www.lsu.co.uk/media/membership" style="color:#fff; ">Membership  </A></li>
<li><A  HREF="http://media.lsu.co.uk/?page_id=8208 " style="color:#fff; ">Opportunities</A></li></ul>
					<form role="search" action="http://media.lsu.co.uk/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				<ul class="social-icons">
<li><a href="http://www.twitter.com/lsumedia" class="icon fa fa-twitter" target="_blank" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="http://www.facebook.com/lsumedia" class="icon fa fa-facebook" target="_blank" title="Facebook" ><span class="visuallyhidden">Facebook</span></a></li>
<li></ul></div> <!-- .search -->	
	</div>
	

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://media.lsu.co.uk/" title="LSU Media" rel="home">
									
					<img src="http://media.lsu.co.uk/wp-content/uploads/2015/09/LSUMediaLogo3.png" class="logo-image" alt="LSU Media"  /><div class="wlr"><img src="http://media.lsu.co.uk/wp-content/uploads/2014/11/watchlistenread.png"></div>
						 
								</a></div>
				
				<div class="right">
								<div class="textwidget"><p><a href="http://media.lsu.co.uk/?page_id=42039"><img class="wp-image-42074 size-large alignright" src="http://media.lsu.co.uk/wp-content/uploads/2020/09/Covid-Banner-1920x300.png" alt="Find out more about our COVID-19 plans" width="702" height="110" /></a></p>
</div>
		</div>
			</header>
			
						
			<nav class="navigation cf" data-sticky-nav="1">	
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-section-menu-container"><ul id="menu-section-menu" class="menu"><li id="menu-item-40233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-692 menu-item-40233"><a href="http://media.lsu.co.uk/?cat=692">All Categories</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-40240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-679 menu-item-40240"><a href="http://media.lsu.co.uk/?cat=679">Comment &#038; Opinion</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-225 menu-item-40239"><a href="http://media.lsu.co.uk/?cat=225">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-40243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-631 menu-item-40243"><a href="http://media.lsu.co.uk/?cat=631">Design</a></li>
		<li id="menu-item-40244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-234 menu-item-40244"><a href="http://media.lsu.co.uk/?cat=234">Food</a></li>
		<li id="menu-item-40236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-219 menu-item-40236"><a href="http://media.lsu.co.uk/?cat=219">Music</a></li>
		<li id="menu-item-40245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-224 menu-item-40245"><a href="http://media.lsu.co.uk/?cat=224">Style</a></li>
	</ul>
</li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-10 menu-item-40234"><a href="http://media.lsu.co.uk/?cat=10">Entertainment</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-110 menu-item-40235"><a href="http://media.lsu.co.uk/?cat=110">Features</a></li>
	<li id="menu-item-41611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-41611"><a href="http://media.lsu.co.uk/?cat=14">Freshers</a></li>
	<li id="menu-item-40246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-233 menu-item-40246"><a href="http://media.lsu.co.uk/?cat=233">Health &#038; Lifestyle</a></li>
	<li id="menu-item-40241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-749 menu-item-40241"><a href="http://media.lsu.co.uk/?cat=749">Interviews</a></li>
	<li id="menu-item-40248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-232 menu-item-40248"><a href="http://media.lsu.co.uk/?cat=232">Loughborough</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-111 menu-item-40237"><a href="http://media.lsu.co.uk/?cat=111">News</a>
	<ul class="sub-menu">
		<li id="menu-item-40249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-824 menu-item-40249"><a href="http://media.lsu.co.uk/?cat=824">Business &#038; Finance</a></li>
		<li id="menu-item-40250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-226 menu-item-40250"><a href="http://media.lsu.co.uk/?cat=226">Elections</a></li>
		<li id="menu-item-40251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-823 menu-item-40251"><a href="http://media.lsu.co.uk/?cat=823">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-822 menu-item-40247"><a href="http://media.lsu.co.uk/?cat=822">Science &#038; Technology</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-40238"><a href="http://media.lsu.co.uk/?cat=36">Sport</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://media.lsu.co.uk/?p=42566" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;" class="image-link">
					<img width="351" height="185" src="http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04-351x185.png" class="image wp-post-image" alt="" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;" />				</a>
				
				<div class="meta">
					<time datetime="2020-10-11T14:52:03+00:00">October 11, 2020 </time>
					
										
					
					<span class="comments"><a href="http://media.lsu.co.uk/?p=42566#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=42566" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;">Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=42566"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2020-10-11T14:52:03+00:00">October 11, 2020 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=42566#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=42566" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;">
						Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=42583"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2020/10/Image-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="World Mental Health Day" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2020-10-10T16:42:29+00:00">October 10, 2020 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=42583#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=42583" title="World Mental Health Day">
						World Mental Health Day</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=42596"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2020/10/COVIDFlag_Sept2020_ChrisLeroux_2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Loughborough SU Launch &#8216;COVID Community Champions&#8217; Scheme" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2020-10-10T14:01:00+00:00">October 10, 2020 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=42596#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=42596" title="Loughborough SU Launch &#8216;COVID Community Champions&#8217; Scheme">
						Loughborough SU Launch &#8216;COVID Community Champions&#8217; Scheme</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-40337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40337"><a href="http://media.lsu.co.uk/?page_id=14808">Label</a><ul class="mega-menu links row">
		<li id="menu-item-41607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-584 menu-item-41607"><a href="http://media.lsu.co.uk/?cat=584">News</a>
	<ul class="sub-menu">
		<li id="menu-item-40352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-823 menu-item-40352"><a href="http://media.lsu.co.uk/?cat=823">Politics</a></li>
		<li id="menu-item-40351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-226 menu-item-40351"><a href="http://media.lsu.co.uk/?cat=226">Elections</a></li>
		<li id="menu-item-40353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-822 menu-item-40353"><a href="http://media.lsu.co.uk/?cat=822">Science &#038; Technology</a></li>
		<li id="menu-item-40350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-824 menu-item-40350"><a href="http://media.lsu.co.uk/?cat=824">Business &#038; Finance</a></li>
	</ul>
</li>
	<li id="menu-item-41599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-577 menu-item-41599"><a href="http://media.lsu.co.uk/?cat=577">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-41608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-640 menu-item-41608"><a href="http://media.lsu.co.uk/?cat=640">Style</a></li>
		<li id="menu-item-41604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-857 menu-item-41604"><a href="http://media.lsu.co.uk/?cat=857">Food</a></li>
		<li id="menu-item-41606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-583 menu-item-41606"><a href="http://media.lsu.co.uk/?cat=583">Music</a></li>
		<li id="menu-item-41600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-624 menu-item-41600"><a href="http://media.lsu.co.uk/?cat=624">Design &#038; Illustration</a></li>
	</ul>
</li>
	<li id="menu-item-41609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-585 menu-item-41609"><a href="http://media.lsu.co.uk/?cat=585">Sport</a></li>
	<li id="menu-item-41603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-582 menu-item-41603"><a href="http://media.lsu.co.uk/?cat=582">Features</a></li>
	<li id="menu-item-41601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-562 menu-item-41601"><a href="http://media.lsu.co.uk/?cat=562">Editorial</a></li>
	<li id="menu-item-40346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-233 menu-item-40346"><a href="http://media.lsu.co.uk/?cat=233">Health &#038; Lifestyle</a></li>
	<li id="menu-item-41598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-750 menu-item-41598"><a href="http://media.lsu.co.uk/?cat=750">Comment &#038; Opinion</a></li>
	<li id="menu-item-41602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-804 menu-item-41602"><a href="http://media.lsu.co.uk/?cat=804">Entertainment</a></li>
	<li id="menu-item-40375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40375"><a href="http://media.lsu.co.uk/?page_id=14808">Label Home</a></li>
	<li id="menu-item-40347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-749 menu-item-40347"><a href="http://media.lsu.co.uk/?cat=749">Interviews</a></li>
	<li id="menu-item-40862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40862"><a href="http://media.lsu.co.uk/?page_id=40627">Label Committee</a></li>
	<li id="menu-item-40293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40293"><a href="http://media.lsu.co.uk/?page_id=40286">Send Label a Tip</a></li>
</ul>
</li>
<li id="menu-item-41109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41109"><a href="http://media.lsu.co.uk/?page_id=21800">LCR</a>
<ul class="sub-menu">
	<li id="menu-item-33693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33693"><a href="http://radio.lsu.co.uk">LCR Live ↗</a></li>
	<li id="menu-item-37105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37105"><a href="http://radio.lsu.co.uk/backtrack">LCR on Demand ↗</a></li>
	<li id="menu-item-36846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36846"><a href="http://media.lsu.co.uk/?page_id=36693">LCR Schedule</a></li>
	<li id="menu-item-40909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40909"><a href="http://media.lsu.co.uk/?page_id=40902">LCR Committee</a></li>
	<li id="menu-item-40070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-40070"><a href="http://media.lsu.co.uk/?cat=24">LCR Archive</a></li>
</ul>
</li>
<li id="menu-item-41101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41101"><a href="http://media.lsu.co.uk/?page_id=5269">Lens</a>
<ul class="sub-menu">
	<li id="menu-item-40901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40901"><a href="http://media.lsu.co.uk/?page_id=40895">Lens Committee</a></li>
	<li id="menu-item-36654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36654"><a href="https://www.facebook.com/lsumedia">Facebook Page ↗</a></li>
</ul>
</li>
<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41098"><a href="http://media.lsu.co.uk/?page_id=5207">LSUTV</a><ul class="mega-menu links row">
		<li id="menu-item-40073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40073"><a href="https://www.youtube.com/lsutvonline">LSUTV YouTube</a></li>
	<li id="menu-item-40077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40077"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_U6h4iDISJzJImDUjlwOIWd">Exec Elections 2020</a></li>
	<li id="menu-item-40078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40078"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_XDp8LEhc8GzOwuqSmp6ylO">NaSTA Submissions 2020</a></li>
	<li id="menu-item-40080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40080"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_VIy8FIpXTdnhl7E7PRPzIi">Freshen Up</a></li>
	<li id="menu-item-40079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40079"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_Wx3RwEVIOhfnHaLoaxRiDO">Events 2019-20</a></li>
	<li id="menu-item-40076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40076"><a href="https://www.youtube.com/playlist?list=PLoae5GuEOW_VieQrScsqoqmTQPYSMkOuO">Freshers 2019</a></li>
	<li id="menu-item-33678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-752 menu-item-33678"><a href="http://media.lsu.co.uk/?cat=752">Match Report</a></li>
	<li id="menu-item-40869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40869"><a href="http://media.lsu.co.uk/?page_id=40863">LSUTV Committee</a></li>
</ul>
</li>
<li id="menu-item-36656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36656"><a href="http://media.lsu.co.uk/?page_id=23168">About LSU Media</a>
<ul class="sub-menu">
	<li id="menu-item-40231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40231"><a href="http://media.lsu.co.uk/?page_id=23168">About Us</a></li>
	<li id="menu-item-40303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40303"><a href="http://media.lsu.co.uk/?page_id=5151">Contact Us</a></li>
	<li id="menu-item-42070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42070"><a href="http://media.lsu.co.uk/?page_id=42039">Coronavirus (COVID-19)</a></li>
	<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="http://media.lsu.co.uk/?page_id=41112">Awards</a></li>
	<li id="menu-item-40754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40754"><a href="http://media.lsu.co.uk/?page_id=40738">FAQs</a></li>
	<li id="menu-item-40736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40736"><a href="http://media.lsu.co.uk/?page_id=40718">Membership</a></li>
	<li id="menu-item-40224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40224"><a href="http://media.lsu.co.uk/?page_id=40193">LSU Media Executive</a>
	<ul class="sub-menu">
		<li id="menu-item-40968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40968"><a href="http://media.lsu.co.uk/?page_id=40193">Executive Committee</a></li>
		<li id="menu-item-40861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40861"><a href="http://media.lsu.co.uk/?page_id=40627">Label Committee</a></li>
		<li id="menu-item-40908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40908"><a href="http://media.lsu.co.uk/?page_id=40902">LCR Committee</a></li>
		<li id="menu-item-40900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40900"><a href="http://media.lsu.co.uk/?page_id=40895">Lens Committee</a></li>
		<li id="menu-item-40868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40868"><a href="http://media.lsu.co.uk/?page_id=40863">LSUTV Committee</a></li>
		<li id="menu-item-40463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40463"><a href="http://media.lsu.co.uk/?page_id=40449">Former Section Heads</a></li>
	</ul>
</li>
	<li id="menu-item-37470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37470"><a href="http://media.lsu.co.uk/?page_id=34731">Committee Applications (Closed)</a>
	<ul class="sub-menu">
		<li id="menu-item-40498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40498"><a href="http://media.lsu.co.uk/?page_id=37416">Label Committee Applications (Closed)</a></li>
		<li id="menu-item-40497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40497"><a href="http://media.lsu.co.uk/?page_id=34798">LCR Committee Applications (Closed)</a></li>
		<li id="menu-item-40496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40496"><a href="http://media.lsu.co.uk/?page_id=34830">Lens Committee Applications (Closed)</a></li>
		<li id="menu-item-40495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40495"><a href="http://media.lsu.co.uk/?page_id=34862">LSUTV Committee Applications (Closed)</a></li>
		<li id="menu-item-40494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40494"><a href="http://media.lsu.co.uk/?page_id=37467">Media Executive Committee Applications (Closed)</a></li>
	</ul>
</li>
	<li id="menu-item-40624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40624"><a href="http://media.lsu.co.uk/?page_id=5169">Documentation &#038; Governance</a>
	<ul class="sub-menu">
		<li id="menu-item-40625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40625"><a href="http://media.lsu.co.uk/?page_id=40619">AGM 2020</a></li>
	</ul>
</li>
	<li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="http://media.lsu.co.uk/?page_id=39529">External Project Bookings</a></li>
</ul>
</li>
<li id="menu-item-41061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41061"><a href="http://media.lsu.co.uk/?page_id=40718">Get Involved</a></li>
</ul></div>			
		</div>
		
	</div>
			</nav>
	<div class="tail"><img src="/mediaincludes/bg-nav.png" align="right"></div>
	<div class="wrap">		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://media.lsu.co.uk/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=692"><span itemprop="title">All Categories</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=10"><span itemprop="title">Entertainment</span></a></span><span class="delim">&raquo;</span><span class="current">Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-42566" class="post-42566 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-label-entertainment category-label" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04.png" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04-702x336.png" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;" srcset="http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04-702x336.png 702w, http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04-300x144.png 300w, http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04-768x368.png 768w, http://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04-1078x516.png 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;		</h1>
		
		<a href="http://media.lsu.co.uk/?p=42566#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://media.lsu.co.uk/?p=42566257" title="Posts by Sophie Alexander" rel="author">Sophie Alexander</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2020-10-11T14:52:03+00:00" itemprop="datePublished">October 11, 2020</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://media.lsu.co.uk/?cat=10" rel="category">Entertainment</a>, <a href="http://media.lsu.co.uk/?cat=804" rel="category">Label Entertainment</a>, <a href="http://media.lsu.co.uk/?cat=23" rel="category">Label Online</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>Label Editor, Emily Jackson, explores the controversy surrounding two of Netflix’s recent releases.</strong></p>
<p><em>Trigger Warning: This article contains discussion about rape and sexual violence.</em></p>
<p>From the antics of Joe Exotic in &#8216;Tiger King&#8217; to the luxurious mansions and lives of those in &#8216;Selling Sunset&#8217;, everybody had something to watch. However, there were two Netflix releases in particular which came under scrutiny: &#8216;365 Days&#8217; and &#8216;Cuties&#8217;. Some argued that these films explored female liberation through sex or through the journey of adolescence. Whereas many believed that these films were an epicentre of exploitation &#8211; whether it be through the plots or, through the portrayal.</p>
<p>&#8216;365 Days&#8217; is a romance centred around a young woman named Laura who is kidnapped by Massimo, a member of the Sicilian Mafia family, and is given 365 days to fall in love with him. The film was compared to the &#8216;Fifty Shades&#8217; trilogy due to the large amount of sex scenes, many of those being rough. These sexual scenes in the film were heavily criticised due to its soft-core themes and the sexual violence depicted and, in many ways, romanticised. &#8216;365 Days&#8217; had 10 days at #1 in the US Netflix&#8217;s chart, making it the second highest in the chart&#8217;s history. Whilst the film was streamed massively, petitions were made from all across the world with over tens-of-thousands of signatures calling to remove the film from the platform. &#8216;365 Days&#8217; focusses on the idea of Stockholm syndrome, however, whilst doing this, the film glamorises kidnap, rape, sexual violence and even drugging women &#8211; something Massimo does on more than one occasion. Another point to mention is that Massimo, a handsome, muscular man, is seen as sexy and &#8220;the dominant&#8221; for kidnapping Laura. However, if Massimo was similar in looks to somebody like Hannibal Lector or the evil surgeon from &#8216;The Human Centipede&#8217;, this film would be classed as a horror. According to &#8216;365 Days&#8217;, if you&#8217;re a dishy man, drugging women and kidnapping them is seen as alluring.</p>
<p>On the other hand, there were very mixed viewpoints on the film &#8216;Cuties&#8217;. The film is a coming-of-age drama film revolving around Amy, a young Senegalese-French girl from a traditional Muslim family who discovers the world of social media and internet culture. Directed by Maïmouna Doucouré, many believed the film sexualised children, some even argued it was borderline child porn. Others believed that the film showed the upbringing of young girls in this current day and age, with the increased use of social media and understanding your self-image. Whilst the plot seems completely reasonable and could make for a film concentrating on self-liberation, perhaps it was the portrayal of the story which caused the most controversy. In a world of social media and internet culture, twerking and &#8216;provocative dancing&#8217; is the norm. Even though &#8216;Cuties&#8217; focusses on internet culture, we do not want to see young girls twerking and being sexually provocative. Many celebrities and journalists, however, came to defend the film. Such as actress Tessa Thompson, who tweeted:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/CUTIES?src=hash&amp;ref_src=twsrc%5Etfw">#CUTIES</a> is a beautiful film. It gutted me at <a href="https://twitter.com/sundancefest?ref_src=twsrc%5Etfw">@sundancefest</a>.  It introduces a fresh voice at the helm. She’s a French Senegalese Black woman mining her experiences. The film comments on the hyper-sexualization of preadolescent girls. Disappointed to see the current discourse. 😞</p>
<p>&mdash; Tessa Thompson (@TessaThompson_x) <a href="https://twitter.com/TessaThompson_x/status/1296564798033862656?ref_src=twsrc%5Etfw">August 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Yes, &#8216;Cuties&#8217; does comment &#8220;on the hyper-sexualisation of preadolescent girls&#8221;. Whilst I agree the film does comment on this, the film also does show the main character taking a picture of her vulva and posting it online. When reading a summary of the film, it could have made a very liberating, fresh and evocative film. Perhaps it was the marketing or, the execution of the film &#8211; maybe even both? I mean, even the poster on Netflix features young girls, around the age of 11, dressed in very &#8220;adult&#8221; outfits.</p>
<p>Whilst the debate between sexual liberation or exploitation still continues with the films &#8216;365 Days&#8217; and &#8216;Cuties&#8217;, it can be argued that &#8216;365 Days&#8217; has problems with the plot and portrayal whereas &#8216;Cuties&#8217; has an issue with the portrayal of the young girls in the film. When these problems arise, should we blame the directors of the films or, should we blame Netflix? Netflix, after all, markets and releases the film. But, Netflix didn&#8217;t write and create the films too. There are many ways to produce films which focus on female empowerment but in the cases of &#8216;Cuties&#8217; and &#8216;365 Days&#8217;, there seems to be a fine line between liberation and sexual exploitation.</p>
<hr />
<p><em>Header designed by Christos Leo Alamaniotis &#8211; Assistant Head of Design</em></p>
<p><em>Article Edited by Sophie Alexander &#8211; Entertainment Editor</em></p>

				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566&amp;media=http%3A%2F%2Fmedia.lsu.co.uk%2Fwp-content%2Fuploads%2F2020%2F10%2Fnetflix-controversy-header-04.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566&amp;name=Liberation+or+Exploitation%3F+The+Controversy+Behind+%26%238216%3BCuties%26%238217%3B+and+%26%238216%3B365+Days%26%238217%3B" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Liberation%20or%20Exploitation%3F%20The%20Controversy%20Behind%20%26%238216%3BCuties%26%238217%3B%20and%20%26%238216%3B365%20Days%26%238217%3B&amp;body=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D42566" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://media.lsu.co.uk/?p=42583" rel="prev">World Mental Health Day</a></span>	</div>
	
	<div class="next">	</div>
	
</section>



	<h3 class="section-head">About Author</h3>

				<section class="author-info">
			
				<img alt='' src='http://2.gravatar.com/avatar/5543b85d7ae6e391f2b64f55113fd00e?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5543b85d7ae6e391f2b64f55113fd00e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://media.lsu.co.uk/?p=42566257" title="Posts by Sophie Alexander" rel="author">Sophie Alexander</a>					
					<ul class="social-icons">
											
						<li>
							<a href="http://linkedin.com/in/sophie-alexander-40165419b" class="icon fa fa-linkedin" title="LinkedIn"> 
								<span class="visuallyhidden">LinkedIn</span></a>				
						</li>
						
						
										</ul>
					
					<p class="bio">Label Entertainment Editor 2020-21</p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=42583" title="World Mental Health Day" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2020/10/Image-214x140.jpeg" class="image wp-post-image" alt="" title="World Mental Health Day" />
									</a>
				
				<div class="meta">
					<time datetime="2020-10-10T16:42:29+00:00">October 10, 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=42583" title="World Mental Health Day">World Mental Health Day</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=42573" title="Coronavirus Cases Triple in Loughborough | Case Update 08/10" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2020/10/COVID-04.10.20-Header-214x140.png" class="image wp-post-image" alt="" title="Coronavirus Cases Triple in Loughborough | Case Update 08/10" />
									</a>
				
				<div class="meta">
					<time datetime="2020-10-08T18:05:55+00:00">October 8, 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=42573" title="Coronavirus Cases Triple in Loughborough | Case Update 08/10">Coronavirus Cases Triple in Loughborough | Case Update 08/10</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=42522" title="LSU Board &#038; DRC Elections: Why you should vote" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2020/09/Campus_Sept2020_JoshuaGray-69-214x140.jpg" class="image wp-post-image" alt="" title="LSU Board &#038; DRC Elections: Why you should vote" />
									</a>
				
				<div class="meta">
					<time datetime="2020-10-08T13:16:58+00:00">October 8, 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=42522" title="LSU Board &#038; DRC Elections: Why you should vote">LSU Board &#038; DRC Elections: Why you should vote</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=42566#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://media.lsu.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42566' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c37b0b9a7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="media_image-2" class="widget widget_media_image"><a href="https://media.lsu.co.uk/?page_id=14808"><img width="2446" height="2446" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/Label.png" class="image wp-image-40324  attachment-full size-full" alt="Label" style="max-width: 100%; height: auto;" srcset="http://media.lsu.co.uk/wp-content/uploads/2020/05/Label.png 2446w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-150x150.png 150w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-300x300.png 300w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-768x768.png 768w, http://media.lsu.co.uk/wp-content/uploads/2020/05/Label-1080x1080.png 1080w" sizes="(max-width: 2446px) 100vw, 2446px" /></a></li>
<li id="text-28" class="widget widget_text"><h3 class="widgettitle">About Label</h3>			<div class="textwidget"><p>Label is the official student magazine of Loughborough University. Evolving from a previous format titled The Newspaper, Label was launched in 1997 and has since been distributed right across campus.</p>
<p>Label launched its website in 2010, and has been covering stories important to the students of Loughborough online ever since!</p>
</div>
		</li>
<li id="search-4" class="widget widget_search"><h3 class="widgettitle">Can&#8217;t Find What You&#8217;re After?</h3><form role="search" method="get" class="search-form" action="http://media.lsu.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></li>
<li id="text-33" class="widget widget_text"><h3 class="widgettitle">Label Editor</h3>			<div class="textwidget"><p>&nbsp;</p>

<div id="wpum-profile-card" class="wpum-profile-card">

	<div class="wpum-profile-img">
		<img alt='' src='http://2.gravatar.com/avatar/e5348831e77389d23a1d6be2effd600b?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5348831e77389d23a1d6be2effd600b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="wpum-card-details">

		<h4 class="wpum-card-name">Emily Jackson</h4>

		<p>Label Editor 2020-21</p>

		
			
			<a href="mailto:emi&#108;y&#106;a&#99;k&#115;&#111;n&#64;&#108;s&#117;.co.u&#107;" class="wpum-card-button">Send Email</a>

		
		
	</div>

</div>

<p>&nbsp;</p>
<p>Label is entirely run by a <a href="http://media.lsu.co.uk/?page_id=40627">student committee</a>, led by Label Editor Emily Jackson! She&#8217;s helped out by a committee of Editors, Writers and Designers.</p>
<p>The committee is appointed each year around Easter &#8211; to find out more about the Label Committee and how to get involved click <a href="http://media.lsu.co.uk/?page_id=37416">here</a>.</p>
</div>
		</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"></li>

			<li id="bunyad-latest-posts-widget-6" class="widget latest-posts">			
							<h3 class="widgettitle">Latest Articles</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://media.lsu.co.uk/?p=42566"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2020/10/netflix-controversy-header-04-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2020-10-11T14:52:03+00:00">October 11, 2020 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=42566#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=42566" title="Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;">
							Liberation or Exploitation? The Controversy Behind &#8216;Cuties&#8217; and &#8216;365 Days&#8217;</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://media.lsu.co.uk/?p=42583"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2020/10/Image-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="World Mental Health Day" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2020-10-10T16:42:29+00:00">October 10, 2020 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=42583#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=42583" title="World Mental Health Day">
							World Mental Health Day</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://media.lsu.co.uk/?p=42573"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2020/10/COVID-04.10.20-Header-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Coronavirus Cases Triple in Loughborough | Case Update 08/10" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2020-10-08T18:05:55+00:00">October 8, 2020 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=42573#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=42573" title="Coronavirus Cases Triple in Loughborough | Case Update 08/10">
							Coronavirus Cases Triple in Loughborough | Case Update 08/10</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://media.lsu.co.uk/?p=42522"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2020/09/Campus_Sept2020_JoshuaGray-69-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="LSU Board &#038; DRC Elections: Why you should vote" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2020-10-08T13:16:58+00:00">October 8, 2020 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=42522#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=42522" title="LSU Board &#038; DRC Elections: Why you should vote">
							LSU Board &#038; DRC Elections: Why you should vote</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://media.lsu.co.uk/?p=42558"><img width="110" height="96" src="https://media.lsu.co.uk/wp-content/uploads/2020/10/Black-History-Month-Sports-Header-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Black History Month: The Sporting Icons of Tomorrow" />					
										
					</a>
					
					<div class="content">
					
						<time datetime="2020-10-08T12:59:24+00:00">October 8, 2020 </time>
					
						<span class="comments"><a href="https://media.lsu.co.uk/?p=42558#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://media.lsu.co.uk/?p=42558" title="Black History Month: The Sporting Icons of Tomorrow">
							Black History Month: The Sporting Icons of Tomorrow</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-31" class="widget widget_text"><h3 class="widgettitle">Write for Us</h3>			<div class="textwidget"><p>If you want to write an article, a review, report on events, or even create a quiz, Label is the perfect digital platform on which to share your thoughts and have them seen by thousands.</p>
<p>Don&#8217;t want to write for us, but have a story? <a href="http://media.lsu.co.uk/?page_id=40286">Send us a tip</a>.</p>
</div>
		</li>
<li id="text-42" class="widget widget_text"><h3 class="widgettitle">Get Involved</h3>			<div class="textwidget"><p>LSU Media is the award-winning creative arm of Loughborough Students&#8217; Union, comprised of Label, LCR, Lens, and LSUTV.</p>
<p>Feeling creative? Got something to say? Whether you’re experienced or a complete beginner, LSU Media can help you make your mark! Want to find out more? <a href="http://media.lsu.co.uk/?page_id=5151">Get in touch with us</a>!</p>
<p><strong>Media Chair</strong>: <a href="http://media.lsu.co.uk/?page_id=40193">Cameron Glenwright</a><br />
<strong>Email</strong>: <a href="mailto:media@lsu.co.uk">media@lsu.co.uk</a><br />
<strong>Phone</strong>: <a href="tel:01509635000">01509 635000</a><br />
<strong>Address</strong>: <a href="https://goo.gl/maps/JD7RHKmgoAkRcxYq6">Media Centre, Union Building, Ashby Road, Loughborough LE11 3TT</a></p>
<p>Feel free to come by our office &#8211; we&#8217;re open weekdays from 10am-5pm and have an <strong>open door policy</strong>! You can find us upstairs in the Students&#8217; Union past the AU and Societies offices.</p>
<p>Decided to get involved? <strong>Buy your membership <a href="http://media.lsu.co.uk/?page_id=40718">here</a>!</strong></p>
<p><a href="https://facebook.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40319" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-facebook-4-240-2.png" alt="Facebook" width="36" height="36" /></a> <a href="https://twitter.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40313" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-twitter-4-240-2.png" alt="Twitter" width="36" height="36" /></a> <a href="https://youtube.com/lsutvonline" target="_blank" rel="noopener"><img class="alignnone wp-image-40315" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-youtube-9-240-2.png" alt="YouTube" width="36" height="36" /></a> <a href="https://instagram.com/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40311" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-instagram-14-240-2.png" alt="Instagram" width="36" height="36" /></a> <a href="https://linkedin.com/company/lsumedia" target="_blank" rel="noopener"><img class="alignnone wp-image-40317" src="http://media.lsu.co.uk/wp-content/uploads/2020/05/iconmonstr-linkedin-4-240-2.png" alt="LinkedIn" width="36" height="36" /></a></p>
</div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

	
	

	
		<div class="wrap">
		
		<footer class="main-footer">
		

		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright © 2020 Loughborough Students' Union Media</div>
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41712"><a href="https://media.lsu.co.uk/?feed=rss">RSS</a></li>
<li id="menu-item-40150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40150"><a href="http://media.lsu.co.uk/?page_id=30359">Disclaimer</a></li>
<li id="menu-item-40152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40152"><a href="http://mediabookings.lsu.co.uk/">Equipment Booking</a></li>
<li id="menu-item-40153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40153"><a href="http://media.lsu.co.uk/?page_id=35569">Brand</a></li>
<li id="menu-item-40154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40154"><a href="http://media.lsu.co.uk/?page_id=5169">Documentation</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40384"><a href="https://cloudmail.lsu.co.uk/">Webmail</a></li>
<li id="menu-item-40151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40151"><a href="http://media.lsu.co.uk/wp-admin">Login</a></li>
</ul></div>			</div>
			
				
					</div>	
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/media.lsu.co.uk\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"3379db05eb","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/joan/joan.js?ver=1.0.0'></script>
<script async="async" type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

</body>
</html>