
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->
<link href="http://radio.lsu.co.uk/live.css" rel="stylesheet" type="text/css">

<head>


<meta charset="UTF-8" />
<title>  Not-So-Social Media</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://media.lsu.co.uk/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Feed" href="http://media.lsu.co.uk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Comments Feed" href="http://media.lsu.co.uk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="LSU Media &raquo; Not-So-Social Media Comments Feed" href="http://media.lsu.co.uk/?feed=rss2&#038;p=39809" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/media.lsu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://media.lsu.co.uk/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://media.lsu.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://media.lsu.co.uk/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://media.lsu.co.uk/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #e5007d;
	border: 1px solid #4a1863;
}

</style>
<link rel='stylesheet' id='wpum-frontend-css-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/css/wp_user_manager_frontend.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://media.lsu.co.uk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wptt_front-css'  href='http://media.lsu.co.uk/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://media.lsu.co.uk/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.lsu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.lsu.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Your AU Clubs Officer Candidate!' href='http://media.lsu.co.uk/?p=39860' />
<link rel='next' title='Loughborough University Dance Competition 2020 LIVE' href='http://media.lsu.co.uk/?p=39868' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://media.lsu.co.uk/?p=39809" />
<link rel='shortlink' href='http://media.lsu.co.uk/?p=39809' />
<link rel="alternate" type="application/json+oembed" href="http://media.lsu.co.uk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809" />
<link rel="alternate" type="text/xml+oembed" href="http://media.lsu.co.uk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809&#038;format=xml" />
<script>crudScriptURL = "http://media.lsu.co.uk/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Not-So-Social Media" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media.png" /><meta property="og:image:width" content="2692" /><meta property="og:image:height" content="1288" /><meta property="og:url" content="http://media.lsu.co.uk/?p=39809" /><meta property="og:site_name" content="LSU Media" /><meta property="og:description" content="In this article, Label&#8217;s Head of Social Media, Leah Langely, explores the &#8216;Not-So Social&#8217; aspects of social media in our current technological climate. Of the approximate 7.7 billion people in the world, it is estimated that 3.5 billion of us are internet users. Research has shown that social media is used by one-in-three people in &hellip;" />
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lsumedia" />
<meta name="twitter:creator" content="@lsumedia" />
<meta name="twitter:url" content="http://media.lsu.co.uk/?p=39809" />
<meta name="twitter:title" content="Not-So-Social Media" />
<meta name="twitter:description" content="In this article, Label&#039;s Head of Social Media, Leah Langely, explores the &#039;Not-So Social&#039; aspects of social media in our current [...]" />
<meta name="twitter:image" content="http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->
	<style type='text/css'>
		.vjs-default-skin { color: #cccccc }
		.vjs-default-skin .vjs-play-progress, .vjs-default-skin .vjs-volume-level { background-color: #8224e3 }
		.vjs-default-skin .vjs-control-bar, .vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7) }
		.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) }
	</style>
		
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-114519226-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- DO NOT TOUCH, JDA WIP JUN 2018, ASSUME DEAD AFTER OCT 2018 -->
<!-- This is an attempt at a bodge to get the menu bar search button enabled on the non mobile nav without editing the template files since we don't have ftp perms ;) <3 jQuery <3 -->
<!-- <style type="text/css">

/* navigation search */
	.jda .selected { height: 44px; }

	.jda .search { 
		float: right; 
		margin-right: 10px; 
	}

	.jda .search.active { 
		float: left;
		width: 100%;
		margin-right: -75px; 
	}
	.jda .search .query {  
		/* display: none; */
		width: 100%;
		margin-right: -61px;
	}

	.jda .search.active .query { display: block; } 

	.jda .search .query, .jda .searchform input, .jda .searchform #s {
		padding: 9px 8px;
		outline: 0;
		border: 0;
		font-size: 13px;
		background: transparent;
		float: left;
		color: #fff;
	}

	.jda .search-button {
		background: transparent;
		margin-left: -28px;	
		line-height: 26px;
		width: 20px;
		outline: 0;
		float: left;
	}
	
	.jda .search-button .fa { 
		/*background: transparent; */
                color: #efefef; 
		font-size: 15px
	}	
	/*.jda .search .topmenu { 
		display:none;
	}*/

.jda .fa {
		font-size: 21px;
		float: right;
		width: 50px;
		background: #ed007d;
		margin-right: -15px;
		text-align: center;
		line-height: 43px;
		position: relative;
	}
</style>
<script type="text/javascript">
jQuery(document).ready(function($) {
$("#menu-section-menu").append("<div class='jda search'><form role='search' action='http://media.lsu.co.uk/' method='get'><input type='text' name='s' class='query' value='' placeholder='Search...'><button class='search-button' type='submit'><i class='fa fa-search'></i></button></form></div>")
});
</script> -->	
<!--[if lt IE 9]>
<script src="http://media.lsu.co.uk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>	

<body class="post-template-default single single-post postid-39809 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	

	
	<div class="top-bar hidden">
	
		
				<div class="search"><ul class="topmenu"><li><A HREF="http://media.lsu.co.uk/wp-admin" style="color:#fff; ">Log in  </A></li><li><A HREF="http://www.lsu.co.uk/media/membership" style="color:#fff; ">Membership  </A></li>
<li><A  HREF="http://media.lsu.co.uk/?page_id=8208 " style="color:#fff; ">Opportunities</A></li></ul>
					<form role="search" action="http://media.lsu.co.uk/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				<ul class="social-icons">
<li><a href="http://www.twitter.com/lsumedia" class="icon fa fa-twitter" target="_blank" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="http://www.facebook.com/lsumedia" class="icon fa fa-facebook" target="_blank" title="Facebook" ><span class="visuallyhidden">Facebook</span></a></li>
<li></ul></div> <!-- .search -->	
	</div>
	

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://media.lsu.co.uk/" title="LSU Media" rel="home">
									
					<img src="http://media.lsu.co.uk/wp-content/uploads/2015/09/LSUMediaLogo3.png" class="logo-image" alt="LSU Media"  /><div class="wlr"><img src="http://media.lsu.co.uk/wp-content/uploads/2014/11/watchlistenread.png"></div>
						 
								</a></div>
				
				<div class="right">
					</div>
			</header>
			
						
			<nav class="navigation cf" data-sticky-nav="1">	
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-section-menu-container"><ul id="menu-section-menu" class="menu"><li id="menu-item-33674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-23 menu-item-33674"><a href="http://media.lsu.co.uk/?cat=23">Label</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-33684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-582 menu-item-33684"><a href="http://media.lsu.co.uk/?cat=582">Features</a></li>
	<li id="menu-item-33683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-562 menu-item-33683"><a href="http://media.lsu.co.uk/?cat=562">Editorial</a></li>
	<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-750 menu-item-33682"><a href="http://media.lsu.co.uk/?cat=750">Comment</a></li>
	<li id="menu-item-33687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-584 menu-item-33687"><a href="http://media.lsu.co.uk/?cat=584">News</a></li>
	<li id="menu-item-33686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-583 menu-item-33686"><a href="http://media.lsu.co.uk/?cat=583">Music</a></li>
	<li id="menu-item-33685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-624 menu-item-33685"><a href="http://media.lsu.co.uk/?cat=624">Illustration</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://media.lsu.co.uk/?p=39809" title="Not-So-Social Media" class="image-link">
					<img width="351" height="185" src="http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media-351x185.png" class="image wp-post-image" alt="" title="Not-So-Social Media" />				</a>
				
				<div class="meta">
					<time datetime="2020-03-07T10:00:59+00:00">March 7, 2020 </time>
					
										
					
					<span class="comments"><a href="http://media.lsu.co.uk/?p=39809#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=39809" title="Not-So-Social Media">Not-So-Social Media</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=39809"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Not-So-Social Media" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2020-03-07T10:00:59+00:00">March 7, 2020 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=39809#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=39809" title="Not-So-Social Media">
						Not-So-Social Media</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=39797"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2020/03/dear-my-future-self3-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="To My Future Self" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2020-03-05T10:00:29+00:00">March 5, 2020 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=39797#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=39797" title="To My Future Self">
						To My Future Self</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=39816"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2020/03/thumbnail_Netflix-new-releases4-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Netflix New Releases" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2020-03-04T10:00:59+00:00">March 4, 2020 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=39816#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=39816" title="Netflix New Releases">
						Netflix New Releases</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37106"><a href="http://radio.lsu.co.uk">LCR</a>
<ul class="sub-menu">
	<li id="menu-item-33693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33693"><a href="http://radio.lsu.co.uk">LCR Live ↗</a></li>
	<li id="menu-item-37105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37105"><a href="http://radio.lsu.co.uk/backtrack">LCR on Demand ↗</a></li>
	<li id="menu-item-36846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36846"><a href="http://media.lsu.co.uk/?page_id=36693">LCR Schedule</a></li>
</ul>
</li>
<li id="menu-item-33695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-114 menu-item-33695"><a href="http://media.lsu.co.uk/?cat=114">Lens</a>
<ul class="sub-menu">
	<li id="menu-item-36654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36654"><a href="https://www.facebook.com/Lenstudentphotography">Facebook Page ↗</a></li>
</ul>
</li>
<li id="menu-item-33675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-113 menu-item-33675"><a href="http://media.lsu.co.uk/?cat=113">LSUTV</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-33681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-635 menu-item-33681"><a href="http://media.lsu.co.uk/?cat=635">Coffee House Sessions</a></li>
	<li id="menu-item-33777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-781 menu-item-33777"><a href="http://media.lsu.co.uk/?cat=781">Newsflash</a></li>
	<li id="menu-item-33689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33689"><a href="http://media.lsu.co.uk/?page_id=33589">NaSTA 2018 Submissions</a></li>
	<li id="menu-item-33679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-586 menu-item-33679"><a href="http://media.lsu.co.uk/?cat=586">Totty TV</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://media.lsu.co.uk/?p=39390" title="Headhog by Tom Jensen" class="image-link">
					<img width="351" height="185" src="http://media.lsu.co.uk/wp-content/uploads/2019/09/Headhog_720_web.00_00_06_19.Still002-351x185.jpg" class="image wp-post-image" alt="Headhog Graphic" title="Headhog by Tom Jensen" />				</a>
				
				<div class="meta">
					<time datetime="2019-09-03T11:16:14+00:00">September 3, 2019 </time>
					
										
					
					<span class="comments"><a href="http://media.lsu.co.uk/?p=39390#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=39390" title="Headhog by Tom Jensen">Headhog by Tom Jensen</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=39390"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2019/09/Headhog_720_web.00_00_06_19.Still002-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Headhog Graphic" title="Headhog by Tom Jensen" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2019-09-03T11:16:14+00:00">September 3, 2019 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=39390#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=39390" title="Headhog by Tom Jensen">
						Headhog by Tom Jensen</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=39368"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2019/06/A-Musical-Fiesta-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A Musical Fiesta" title="A Musical Fiesta" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2019-06-27T11:41:54+00:00">June 27, 2019 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=39368#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=39368" title="A Musical Fiesta">
						A Musical Fiesta</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=39152"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2019/05/MMASplash--110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Media Awards Opening Video 2019" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2019-05-24T13:59:26+00:00">May 24, 2019 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=39152#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=39152" title="Media Awards Opening Video 2019">
						Media Awards Opening Video 2019</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-33678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-752 menu-item-33678"><a href="http://media.lsu.co.uk/?cat=752">Match Report</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-33764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-780 menu-item-33764"><a href="http://media.lsu.co.uk/?cat=780">Tim Tries</a></li>
	<li id="menu-item-33680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-33680"><a href="http://media.lsu.co.uk/?cat=36">Sport</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://media.lsu.co.uk/?p=38651" title="LIVE BLOG: IMS Football Cup Final" class="image-link">
					<img width="351" height="185" src="http://media.lsu.co.uk/wp-content/uploads/2019/03/IMS-Cover-351x185.jpg" class="image wp-post-image" alt="IMS Football Cup Final Live Blog" title="LIVE BLOG: IMS Football Cup Final" />				</a>
				
				<div class="meta">
					<time datetime="2019-03-28T18:15:11+00:00">March 28, 2019 </time>
					
										
					
					<span class="comments"><a href="http://media.lsu.co.uk/?p=38651#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=38651" title="LIVE BLOG: IMS Football Cup Final">LIVE BLOG: IMS Football Cup Final</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=38651"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2019/03/IMS-Cover-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IMS Football Cup Final Live Blog" title="LIVE BLOG: IMS Football Cup Final" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2019-03-28T18:15:11+00:00">March 28, 2019 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=38651#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=38651" title="LIVE BLOG: IMS Football Cup Final">
						LIVE BLOG: IMS Football Cup Final</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=37540"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2018/12/Fight-Night-Poster-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fight Night 2018 | Match Report" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-12-07T18:00:08+00:00">December 7, 2018 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=37540#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=37540" title="Fight Night 2018 | Match Report">
						Fight Night 2018 | Match Report</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://media.lsu.co.uk/?p=37489"><img width="110" height="96" src="http://media.lsu.co.uk/wp-content/uploads/2018/11/MatchDayInfo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Futsul: Loughborough v Nottingham Trent | Match Report" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-10-21T19:30:14+00:00">October 21, 2018 </time>
				
					<span class="comments"><a href="http://media.lsu.co.uk/?p=37489#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://media.lsu.co.uk/?p=37489" title="Futsul: Loughborough v Nottingham Trent | Match Report">
						Futsul: Loughborough v Nottingham Trent | Match Report</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-36656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36656"><a href="http://media.lsu.co.uk/?page_id=23168">About LSU Media</a>
<ul class="sub-menu">
	<li id="menu-item-36912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36912"><a href="https://www.lsu.co.uk/getinvolved/media/memberships/">Media Membership ↗</a></li>
	<li id="menu-item-37470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37470"><a href="http://media.lsu.co.uk/?page_id=34731">LSU Media Committee Positions</a></li>
</ul>
</li>
<li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="http://media.lsu.co.uk/?page_id=39529">External Bookings</a></li>
</ul></div>			
		</div>
		
	</div>
			</nav>
	<div class="tail"><img src="/mediaincludes/bg-nav.png" align="right"></div>
	<div class="wrap">		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://media.lsu.co.uk/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=692"><span itemprop="title">Categories</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=110"><span itemprop="title">Features</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://media.lsu.co.uk/?cat=225"><span itemprop="title">Culture</span></a></span><span class="delim">&raquo;</span><span class="current">Not-So-Social Media</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-39809" class="post-39809 post type-post status-publish format-standard has-post-thumbnail category-culture category-label-culture category-label-mag category-label" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media.png" title="Not-So-Social Media" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media-702x336.png" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Not-So-Social Media" srcset="http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media-702x336.png 702w, http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media-300x144.png 300w, http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media-768x367.png 768w, http://media.lsu.co.uk/wp-content/uploads/2020/03/LABEL_not-so-social-media-1078x516.png 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
								
								
					</div>
	
		
		<h1 class="post-title" itemprop="name">
		Not-So-Social Media		</h1>
		
		<a href="http://media.lsu.co.uk/?p=39809#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="" title="Posts by Leanne McCarthy" rel="author">Leanne McCarthy</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2020-03-07T10:00:59+00:00" itemprop="datePublished">March 7, 2020</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://media.lsu.co.uk/?cat=225" rel="category">Culture</a>, <a href="http://media.lsu.co.uk/?cat=577" rel="category">Label Culture</a>, <a href="http://media.lsu.co.uk/?cat=568" rel="category">Label Magazine</a>, <a href="http://media.lsu.co.uk/?cat=23" rel="category">Label Online</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p>In this article, Label&#8217;s Head of Social Media, Leah Langely, explores the &#8216;Not-So Social&#8217; aspects of social media in our current technological climate.</p>
<p>Of the approximate 7.7 billion people in the world, it is estimated that 3.5 billion of us are internet users. Research has shown that social media is used by one-in-three people in the world, with people averaging two or more hours a day on social media alone.</p>
<p>MySpace was the first social media site of its kind to reach a million active users (monthly) in 2004, this marking the start of social media as we now know it. Facebook is the largest of the many social media platforms that we have access to, with 2.4 billion users; however, even ‘smaller’ sites such as YouTube and WhatsApp still have more than 1 million users each. Over the years, the prevalence of social media has become more obvious and the rate at which it reaches individuals has perpetuated rapidly. TikTok was launched in 2016 and by mid-2018 it had already bypassed half a billion users, which means more than 20 million people subscribed to the platform each month over this time period. The emergence of new social media sites has seen those once-dominant platforms eradicated. MySpace used to be one of Facebook’s closest competitors, but by 2012 it had virtually no share of the social media market.</p>
<p>The argument surrounding social media is one of the most apparent in today’s world. Problematic social media use has become more palpable, with experts linking social media platforms to psychological and behavioural dependence on the sites. The compulsive use of such platforms has been shown to have prolonged impairment effects on an individual’s function in their day-to-day life. The use of social media has been associated with negative mental health symptoms, such as anxiety and depression, in youngsters. The research into the effects of social media on users with mental illnesses has shown that they frequently remove themselves from face-to-face communication and opt to continue such communication online, as they can express themselves without being judged at first glance.</p>
<p>The rise of social media is also seen to have contributed to discrimination and cyberbullying, with trolls and bullies being able to hide behind an alias and remain anonymous to their victims. Social media has seen a spike in internet trolling over the years, with the Cyberbullying Research Centre stating that, in 2016, 33.8% of students between the ages of 12 and 17 had been victims of cyberbullying in their lifetime.</p>
<p>The way in which we begin, maintain, and end relationships has also shifted with the development of social media. It is now the norm to meet someone and start a relationship online, through dating apps or social media, rather than choosing to meet someone in person first. Although this eradicates the social challenges that people may face, it has ruined the dating courtship process and it decreases the incentive to make a commitment to one another.</p>
<p>The rise of social media has also seen a breakdown in family communications, as the use of technology in the home can rob families of communication, attention, and a feeling of safety within the family unit. Research has suggested that many children feel their parents have become addicted to their phones and computers and they wish for their parents to spend more quality time interacting with them. Although social media has been shown to have potential benefits for the family when it comes to keeping them connected when they are not physically together, increasing a sense of security in that anyone can reached immediately, it has been shown that there is now increasingly negative interactions between siblings, couples, and parent-child relationships. It has also been shown that children who spend more time in front of a screen find it more difficult to understand emotions, develop relationships, and are more dependable on others.</p>
<p>There is no denying that social media has allowed for the world to connect in a way it was never able to before, and there are clear benefits to this, but it seems that virtual conversations are taking priority over face-to-face conversations, with people preferring to spend more of their time looking at a screen than interacting with the world around them. How social is social media if the world has stopped socialising without technology in front of them?</p>
<p>Article written by Leah Langely</p>
<p>Header designed by Frankie Stevens</p>

				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809&amp;media=http%3A%2F%2Fmedia.lsu.co.uk%2Fwp-content%2Fuploads%2F2020%2F03%2FLABEL_not-so-social-media.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809&amp;name=Not-So-Social+Media" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Not-So-Social%20Media&amp;body=http%3A%2F%2Fmedia.lsu.co.uk%2F%3Fp%3D39809" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://media.lsu.co.uk/?p=39860" rel="prev">Your AU Clubs Officer Candidate!</a></span>	</div>
	
	<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://media.lsu.co.uk/?p=39868" rel="next">Loughborough University Dance Competition 2020 LIVE</a></span>	</div>
	
</section>



	<h3 class="section-head">About Author</h3>

				<section class="author-info">
			
				<img alt='' src='http://1.gravatar.com/avatar/784e01be62aa4f3220d5e14d64f304ed?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/784e01be62aa4f3220d5e14d64f304ed?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="" title="Posts by Leanne McCarthy" rel="author">Leanne McCarthy</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio">Label Culture Editor 19-20</p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=39797" title="To My Future Self" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2020/03/dear-my-future-self3-214x140.png" class="image wp-post-image" alt="" title="To My Future Self" />
									</a>
				
				<div class="meta">
					<time datetime="2020-03-05T10:00:29+00:00">March 5, 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=39797" title="To My Future Self">To My Future Self</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=39816" title="Netflix New Releases" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2020/03/thumbnail_Netflix-new-releases4-214x140.png" class="image wp-post-image" alt="" title="Netflix New Releases" />
									</a>
				
				<div class="meta">
					<time datetime="2020-03-04T10:00:59+00:00">March 4, 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=39816" title="Netflix New Releases">Netflix New Releases</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://media.lsu.co.uk/?p=39801" title="Home Grown: Catriona Fida" class="image-link">
					<img width="214" height="140" src="http://media.lsu.co.uk/wp-content/uploads/2020/03/home_grown_header-214x140.png" class="image wp-post-image" alt="" title="Home Grown: Catriona Fida" />
									</a>
				
				<div class="meta">
					<time datetime="2020-03-03T16:38:24+00:00">March 3, 2020 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://media.lsu.co.uk/?p=39801" title="Home Grown: Catriona Fida">Home Grown: Catriona Fida</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=39809#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://media.lsu.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4a4ae6458" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="1200" data-theme="light" data-link-color="#4A1863" href="https://twitter.com/lsumedia/lists/lsu-media?ref_src=twsrc%5Etfw">A Twitter List by lsumedia</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

	
	

	
		<div class="wrap">
		
		<footer class="main-footer">
		

		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright © 2019 Loughborough Students' Union Media<br />
<a href="http://media.lsu.co.uk/?page_id=30359">View Disclaimer</a><br />
<a href="http://mediabookings.lsu.co.uk">Equipment Booking<br />
</a><a href="http://media.lsu.co.uk/?page_id=5169">Documentation</a><br />
<a href="http://media.lsu.co.uk/?page_id=35569">Branding</a><br />
<a href="http://media.lsu.co.uk/wp-admin">Admin Login</a></div>
					</div>
			
				
					</div>	
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/media.lsu.co.uk\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f090a1ee20","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/js/wp_user_manager.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/wp-user-manager/assets/js//vendor/hideShowPassword.min.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/media.lsu.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/joan/joan.js?ver=1.0.0'></script>
<script async="async" type='text/javascript' src='http://media.lsu.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

</body>
</html>